Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1513 connectés 

  FORUM HardWare.fr
  Hardware

  Athlon Xp 1700+ avec Aqua690 et Elite K7S5A! CHAUFFE !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Athlon Xp 1700+ avec Aqua690 et Elite K7S5A! CHAUFFE !!

n°1572495
matmord
Posté le 30-06-2002 à 23:29:07  profilanswer
 

g un Athlon Xp 1700+ avec Aqua690 et Elite K7S5A! CHAUFFE !! Avec Burn K7 jsuis cense monter a combien ???

mood
Publicité
Posté le 30-06-2002 à 23:29:07  profilanswer
 

n°1572510
matmord
Posté le 30-06-2002 à 23:32:26  profilanswer
 

up plz jsuis entrain de faire le test jme stabilise a peu pres a 57°. Vous en pensez koi ?

n°1572519
Origan
Posté le 30-06-2002 à 23:34:37  profilanswer
 

ça peut aller, ça pourrait être pire. Mieux, aussi.

n°1572520
renard69
Posté le 30-06-2002 à 23:34:57  profilanswer
 

que ça va c pas dramatique...
 
au fait 57 en idle??? et combien en charge?

n°1572533
matmord
Posté le 30-06-2002 à 23:38:46  profilanswer
 

jsuis a 48 en iddle et 57-58° a 100% dutilisation.

n°1572534
Tetedeienc​h
Head Of God
Posté le 30-06-2002 à 23:39:03  profilanswer
 

57° avec CPUburn et c'est censé être de l'idle...
 
Lisez, il a dit cpuburn le monsieur...
 
Rien de plus normal.


---------------
L'ingénieur chipset nortiaux : Une iFricandelle svp ! "Spa du pâté, hin!" ©®Janfynette | "La plus grosse collec vivante de bans abusifs sur pattes" | OCCT 5 OUT ! 5 tests : 2 CPU, 2 GPU, 1 Alim !
n°1572535
l_olive_l
Posté le 30-06-2002 à 23:39:26  profilanswer
 

y'a pas de quoi fouetter un chat :sarcastic:

n°1572543
matmord
Posté le 30-06-2002 à 23:40:58  profilanswer
 

bah Merci les amis toujours aussi efficace

n°1572546
Gurumedita​tion
Dépoussiérant
Posté le 30-06-2002 à 23:41:48  profilanswer
 

y'a un pb quand meme
 
je dépasse pas 50°C avec le meme cpu et le meme ventirad (sauf que mon alim est pourrie et que je suis obligé de lui mettre 1.80V au cpu )
 
pate thermique ? spacer ? enlevé le pad thermique ? T'as pas l'alimentation a la verticale placée juste devant le ventirad au moins ?

n°1572556
Origan
Posté le 30-06-2002 à 23:44:54  profilanswer
 

gurumeditation a écrit a écrit :

y'a un pb quand meme
 
je dépasse pas 50°C avec le meme cpu et le meme ventirad (sauf que mon alim est pourrie et que je suis obligé de lui mettre 1.80V au cpu )
 
pate thermique ? spacer ? enlevé le pad thermique ? T'as pas l'alimentation a la verticale placée juste devant le ventirad au moins ?




 
tu dépasses pas 50 sous BurnK7 boîtier fermé :??: :heink:

mood
Publicité
Posté le 30-06-2002 à 23:44:54  profilanswer
 

n°1572558
matmord
Posté le 30-06-2002 à 23:45:09  profilanswer
 

Bah g une K7S5A et me demande pas pourkoi ptetre un defo me kan g installe l'Aqua690 g carrement u du mal et jmy suis repris a plusieurs reprise alors la soidisante pate thermike integre au ventirad bah elle etait un peu abimée koi.

n°1572561
Gurumedita​tion
Dépoussiérant
Posté le 30-06-2002 à 23:45:25  profilanswer
 

euhhh nan pas boitier fermé (je suis pas kamikaze quand meme)

n°1572563
Gurumedita​tion
Dépoussiérant
Posté le 30-06-2002 à 23:46:17  profilanswer
 

eeeeeeeeeeeeeeeet voila
 
usage unique tu connais ?
 
enleve ce qu'il en reste a l'ether, mets de la pate thermique et va chercher la vidéo de montage d'un aqua690 chez tonton risko ( www.eurisko.fr )

n°1572564
matmord
Posté le 30-06-2002 à 23:46:19  profilanswer
 

me avec cpuburn ca metonne kan meme menfin bon

n°1572571
Origan
Posté le 30-06-2002 à 23:47:56  profilanswer
 

gurumeditation a écrit a écrit :

euhhh nan pas boitier fermé (je suis pas kamikaze quand meme)




 
Ah bah vi mais ça cange bcp de choses, à moins d'avoir de l'Antec surventilé à 200 ?.
 
Le monsieur a sûrement fermé son boîtier, lui.

n°1572572
Gurumedita​tion
Dépoussiérant
Posté le 30-06-2002 à 23:48:01  profilanswer
 

inek > ben ouvre ton boitier, tu économise 75? :heink:

n°1572626
inconnu2
Posté le 01-07-2002 à 00:05:22  profilanswer
 

j'ai 50° en IDLE boitier ouvert sans pate thermique


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Athlon Xp 1700+ avec Aqua690 et Elite K7S5A! CHAUFFE !!

 

Sujets relatifs
Athlon XP marche plus :-((( Besoin d'aide pour SAVVentilateur et Athlon 1Ghz
Quel est la différence entre un Athlon XP et MP ???Carte mère pour Athlon et ADSL
AMD Athlon (Tbird) et durée de vie ?????windows 2000 et athlon xp 2000 +
[Besoin de réponse rapide]S kune K7S5A rentre dans le boitier ...pb sur k7s5a au secours
ALIM 250W pour ATHLON XP est ce raisonnable ???Franchement 250W pour un Athlon XP suffisent pour les jeux?
Plus de sujets relatifs à : Athlon Xp 1700+ avec Aqua690 et Elite K7S5A! CHAUFFE !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR