Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1284 connectés 

  FORUM HardWare.fr
  Hardware

  ASUS A7V333 : je viens de monter mon config et rien ne demarre

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ASUS A7V333 : je viens de monter mon config et rien ne demarre

n°1562382
sara
Posté le 27-06-2002 à 14:32:02  profilanswer
 


Bonjour,
ASUS A7V333  : je viens de monter mon config et rien ne demarre !!!svp ne me dites pas es tu sure d avoir branché ... oui tout est branché mais y'a que la led verte de la CM qui  s'allume, je ne m'y connais pas assez pour faire un diagnostique ...
 
qui aurait des idées ????
 
merci d'avance pour votre aide
 
Sara

mood
Publicité
Posté le 27-06-2002 à 14:32:02  profilanswer
 

n°1562385
toTOW
http://www.fah-addict.net/
Posté le 27-06-2002 à 14:32:28  profilanswer
 

Aurait tu mal branché le bouton d'allumage ? :??:


---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  ASUS A7V333 : je viens de monter mon config et rien ne demarre

 

Sujets relatifs
Une config pour 2000?[Portable] Votre avis sur cette config ?
[Prb] A7V333 + Athlon XP1800+ | Arrêt au bout de 5 secconfig a base de p4 ... desolé j y connais que dal
asus P4B533...rimm ou sdram...qui croire ???Duron 1.2Ghz + Asus A7V = gros problème
config nappesje viens de soulever le levier, les picots du processeur à l aide svp!
votre avis sur ma futur config!!!Info sur config
Plus de sujets relatifs à : ASUS A7V333 : je viens de monter mon config et rien ne demarre


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR