Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1083 connectés 

  FORUM HardWare.fr
  Hardware

  alim foutue ??

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

alim foutue ??

n°1174060
Zaib3k
Posté le 10-02-2002 à 20:31:40  profilanswer
 

ya 5 min , j'allume mon 2eme ordi nickel, je l'eteind pour mettre mon rack et qd je veux redemarer, il ne se passe rien :
ni led, ni bruit, rien..
 
J'ouvre ma tour et je rappuie sur power et je vois mon ventilo de proc tourner a 1 tour par seconde environ :pt1cable:  !!! et rien d'autre ni DD, rien.
 
 
kekispass ????


---------------
Le droit à la différence s'arrête là où ça commence à m'emmerder sérieusement.
mood
Publicité
Posté le 10-02-2002 à 20:31:40  profilanswer
 

n°1174090
Tangzzz
Posté le 10-02-2002 à 20:43:56  profilanswer
 

:/


---------------
"Pete Sampras wasn't fun" Rafael Nadal
n°1174092
Zaib3k
Posté le 10-02-2002 à 20:44:45  profilanswer
 

ouais , mais sinon personne a une idée


---------------
Le droit à la différence s'arrête là où ça commence à m'emmerder sérieusement.
n°1174132
Thander
Posté le 10-02-2002 à 20:57:17  profilanswer
 

Commence par débrancher ton rack, pour voir si ton pc remarche sans ;)

n°1174156
Zaib3k
Posté le 10-02-2002 à 21:04:43  profilanswer
 

Thander a écrit a écrit :

Commence par débrancher ton rack, pour voir si ton pc remarche sans ;)  




deja fait ( malheureusement )
 
j'attend demain pour tester avec une autre alim, j'espere que ca n'est que ca )


---------------
Le droit à la différence s'arrête là où ça commence à m'emmerder sérieusement.
n°1174160
Thander
Posté le 10-02-2002 à 21:05:55  profilanswer
 

Alors, essaie un clear CMOS pour réinitialiser les paramètres de ton Bios ;)

n°1174189
Zaib3k
Posté le 10-02-2002 à 21:14:38  profilanswer
 

Thander a écrit a écrit :

Alors, essaie un clear CMOS pour réinitialiser les paramètres de ton Bios ;)  




 
???
tu crois que ca peu avoir un effet


---------------
Le droit à la différence s'arrête là où ça commence à m'emmerder sérieusement.
n°1174196
seb31
Un lapin a tué un chasseur
Posté le 10-02-2002 à 21:17:05  profilanswer
 

à part foutre le rack t'as touché à koi :??:


---------------
http://forum.aceboard.net/forum1.p [...] login=1408les amis de seb31
n°1174197
Thander
Posté le 10-02-2002 à 21:17:08  profilanswer
 

Oui, vécu sur ce forum :D  
Mêmes symptomes que ton pc, et le clear CMOS a tout réglé :D  
Essaie, ça coute rien de le faire ;)

n°1174200
Zaib3k
Posté le 10-02-2002 à 21:18:26  profilanswer
 

seb31 a écrit a écrit :

à part foutre le rack t'as touché à koi :??:  




 
g just touche au bouton power  :cry:


---------------
Le droit à la différence s'arrête là où ça commence à m'emmerder sérieusement.
mood
Publicité
Posté le 10-02-2002 à 21:18:26  profilanswer
 

n°1174213
Zaib3k
Posté le 10-02-2002 à 21:22:19  profilanswer
 

g fai le clear CMOS
 
rien a change


---------------
Le droit à la différence s'arrête là où ça commence à m'emmerder sérieusement.
n°1174238
Thander
Posté le 10-02-2002 à 21:32:11  profilanswer
 

Aie, c'est pas bon signe :cry:

n°1174245
bogosse
Posté le 10-02-2002 à 21:34:01  profilanswer
 

essaye avec le minimum de composants:cm,cg,mémoire.
Si ca démarre pas essaye une autre alim.
Si ca démarre c ke ton alim n'est pas assez puissante pour le reste

n°1174258
Zaib3k
Posté le 10-02-2002 à 21:37:30  profilanswer
 

bogosse a écrit a écrit :

essaye avec le minimum de composants:cm,cg,mémoire.
Si ca démarre pas essaye une autre alim.
Si ca démarre c ke ton alim n'est pas assez puissante pour le reste  




 
g deja tester avec le min et rien a faire , je vais test demain avec une autre alim
 
ps: c'etai une alim 300W et mon ordi est assez light ( cf config 2 )


---------------
Le droit à la différence s'arrête là où ça commence à m'emmerder sérieusement.
n°1174274
bogosse
Posté le 10-02-2002 à 21:42:11  profilanswer
 

ca veut pas dire grand chose k'elle soit de 300
Prends en une de marque,certifiée AMD et ruleezzz

n°1174279
Zaib3k
Posté le 10-02-2002 à 21:43:32  profilanswer
 

bogosse a écrit a écrit :

ca veut pas dire grand chose k'elle soit de 300
Prends en une de marque,certifiée AMD et ruleezzz  




 
je pense que l'alim est encore sous garantie donc si ca marche avec une autre alim, je la renvoi pour echange


---------------
Le droit à la différence s'arrête là où ça commence à m'emmerder sérieusement.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  alim foutue ??

 

Sujets relatifs
Mon alim est-elle assez puissante ?alim graveur hp
Alim 300 WAlim pour P4
comment brancher un ventilo recuperer ds une alim??Alim neuve qui s'allume pas, erreur ou direction SAV ?
Recherche specs du ventilo d'une alim AOPEN 300Wjuste une question pour l'alim.
je cherche la carte alim d'une imprimante HP 1100 laserjetalim pour XP1600+ et GF3
Plus de sujets relatifs à : alim foutue ??


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR