Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1637 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  Problème réinsertion processeur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème réinsertion processeur

n°8510941
Bamowen
Posté le 12-11-2012 à 17:11:02  profilanswer
 

Bonjour,
 
Je viens à vous aujourd'hui car en allumant mon pc ce matin, il a émit 5 bips courts et ne s'est pas démarré. Après quelques recherches j'ai trouvé que ça venait du processeur et que la solution était de le réinsérer.  
Quelques minutes plus tard, tuto vidéo sous les yeux, j'effectuais la réinsertion. le problème est qu'après cette manipulation, rien n'a changé, j'ai regardé, la pête thermique adhère bien au proco, et j'ai même teste en appuyant un peu sur le ventirad, rien à faire.
 
Je me tourne vers vous car je ne sais plus quoi faire.
 
D'avance merci.
 
Ps: Mon processeur est un intel I5 (c'est tout ce que je sais, je ne saurais redonner le modèle exact).

mood
Publicité
Posté le 12-11-2012 à 17:11:02  profilanswer
 

n°8510946
Xenon19
Ubuntu for Human.
Posté le 12-11-2012 à 17:15:57  profilanswer
 

Bonsoir,
 
Faudrait regarder dans le manuel de la carte mère à quoi correspond ces 5 bips ... Je pencherai pour un problème avec les mémoires vives  :ange:  
 
Peux-tu nous préciser ton matériel ?


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8510951
Bamowen
Posté le 12-11-2012 à 17:19:07  profilanswer
 

Exactement, non. Je suis pas chez moi en ce moment et n'ai pas tout sous la main (de plus ça risque d'être dur de vérifier sur le pc sachant qu'il ne démarre pas ^^)
 
Mais de tête j'ai :
 
- Un proco I5 2.8Ghz
- Une Nvdia GTX 580
- 10 Go de RAM (2x3 + 1x4) (ça vient peut être de là =O)
 
Et le reste j'avoue ne plus m'en souvenir. :/

n°8510952
alein
Certes, René Descartes, 1650
Posté le 12-11-2012 à 17:20:33  profilanswer
 

Bonjour
5 bip est, en effet et pour la majorité des BIOS, un problème processeur...
 
un intel core I5 ne se monte que d'une seule façon, il y a des repères partout sur le socket. Donc, si tu es sur de ton montage...  
 


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8510957
Bamowen
Posté le 12-11-2012 à 17:24:42  profilanswer
 

Le truc c'est que ça m'est déjà arrivé par le passé et après une ou deux tentatives, c'était revenu à la normale.  
J'ai peut-être mal fait quelques choses, mais les encoches sont au bon endroit, ça rentre sans forcer... De plus, il n'y a pas de pattes comme les vieux proco (par pattes j'entends des vraies pattes, qu'on peut aisément tordre). La c'est simplement des fiches dorées (je m'exprime mal, mais je pense que vous me comprenez).

n°8510962
Xenon19
Ubuntu for Human.
Posté le 12-11-2012 à 17:27:34  profilanswer
 

En effet les sockets ont pleins de détrompeur c'est impossible de le mettre dans le mauvais sens.
 
Le ventirad est bien fixé ?  :hello:


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8510963
alein
Certes, René Descartes, 1650
Posté le 12-11-2012 à 17:27:37  profilanswer
 

oui oui absolument, je vois bien. le problème c'est qu'un processeur ne bouge pas une fois monté, donc si ta carte mère perd la reconnaissance du processeur, ce n'est pas forcément bon signe déjà.
 
est ce que tu peux tester le PC avec le minimum : une barrette de RAM, pas de disque dur ni lecteur, et si possible pas de carte graphique ?


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8510964
Bamowen
Posté le 12-11-2012 à 17:27:45  profilanswer
 

Ps: ma Carte mère est une MSI MS 7673 v1.0 (ou est-ce le BIOS? en tout cas c'est ce qui est inscrit dessus)

n°8510978
Xenon19
Ubuntu for Human.
Posté le 12-11-2012 à 17:33:21  profilanswer
 

Tu n'as pas de pins tordus sur le socket ?


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8510982
Bamowen
Posté le 12-11-2012 à 17:35:29  profilanswer
 

Non je n'ai pas de pins tordu, le ventirad est bien fixé, il ne bouge pas d'un pouce, et pas de changement avec une config minimale. Nouveau proco?

mood
Publicité
Posté le 12-11-2012 à 17:35:29  profilanswer
 

n°8510984
alein
Certes, René Descartes, 1650
Posté le 12-11-2012 à 17:36:33  profilanswer
 

il faut tester ton processeur sur une autre carte mère, et un autre processeur sur ta carte mère.
car le socket peut être défectueux et entrainer exactement le même problème.


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8510987
Bamowen
Posté le 12-11-2012 à 17:38:47  profilanswer
 

J'ai un pc sous la main, mais j'ai peur de l'endommager si ça vient du proco... De plus je ne pourrais faire ça que demain :/

n°8510991
alein
Certes, René Descartes, 1650
Posté le 12-11-2012 à 17:39:46  profilanswer
 

si ton socket est mort et ton proco, il faudra tester pour savoir...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8510995
Bamowen
Posté le 12-11-2012 à 17:42:08  profilanswer
 

Nan mais si ça vient de mon proco, je risque pas d'endommager la carte de test (quelle qu'elle soit)?

n°8510998
alein
Certes, René Descartes, 1650
Posté le 12-11-2012 à 17:42:56  profilanswer
 

ça bloquera au moment du POST, sans dommage.


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8511002
Bamowen
Posté le 12-11-2012 à 17:45:01  profilanswer
 

En fait ça fera la même que chez moi, des bips mais sans court circuit ou je ne sais quoi. Ok, je testerai ça demain, faute de pouvoir avant. je repasserai le moment venu. Merci à tous =)

n°8511006
alein
Certes, René Descartes, 1650
Posté le 12-11-2012 à 17:48:45  profilanswer
 

voilà oui.


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8511036
Space
Profil: Maux des rateurs
Posté le 12-11-2012 à 18:05:18  profilanswer
 

As tu commencé par "du basique" en faisant un clear Cmos ?


---------------
Ma cinémathèque
n°8512014
Bamowen
Posté le 13-11-2012 à 13:02:01  profilanswer
 

J'hurlerais bien "Danse de la victoire" mais j'ai appris à me réserver.
Bref, j'ai regardé encore une fois et ais remarqué, oh malheur qu'une patte de la base était à peine tordue (le genre de truc qu'on voit pas à la lumière du soir). je l'ai remise et ça marche à présent.
 
NÉANMOINS, je préfère rester sur la réserve pour l'instant et ais donc ouvert Speccy (soft permettant de voir les températures entre autre (http://www.piriform.com/speccy)) afin de garder un oeil sur l'évolution de la température en fonction des situations. Je vais le tester dans plusieurs situations, de "difficulté" croissantes car je même si il lance le PC, j'aimerais pouvoir rejouer comme avant et pas que le truc crash dès que je lance un jeu. Bref, merci à tous pour votre patience et votre disponibilité, vous m'avez été d'une grande aide =)
 
Cordialement, Mathieu

n°8512023
Bamowen
Posté le 13-11-2012 à 13:05:22  profilanswer
 

Double post, mais je ne voulais pas empiéter sur le précédent.
 
Je voulais savoir, dans le cas où ça ne marcherais plus, dois-je remplacer la carte mère entière ou je peux simplement remplacer la base du proco (avec cache et levier)?
 
Merci d'avance =)

n°8512028
alein
Certes, René Descartes, 1650
Posté le 13-11-2012 à 13:08:01  profilanswer
 

un socket peut se changer, mais ça ne se fait que dans un atelier de SAV, c'est loin d'être à la portée du grand public ^^  
 
donc si ça ne marche pas, c'est une carte mère neuve...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  Problème réinsertion processeur

 

Sujets relatifs
Problème de RAM, Bios ? CM ? Défectueuse ?Problème crossfire hd6970
Problème artéfacts GTX 670 MSI OCMsi z77 a gd 55 probleme speaker
(Résolu)Problème 7870 bridé[Résolu] Problème de démarrage PC
GTX 550 Ti problème driver 306.23Problème carte contrôleur SATA
Plus de sujets relatifs à : Problème réinsertion processeur


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR