Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1444 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  Mémoire ne tient pas ses spé XMP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mémoire ne tient pas ses spé XMP

n°8969645
R1 ROUGE
Posté le 11-12-2013 à 10:56:53  profilanswer
 

Bonjour,
 
J'essaie de faire tenir les spécifications XMP à mes barrettes de mémoire G SKILL - F3-12800CL7T-2GBP 3x2GO, sur carte mère Gigabyte X58A UD3R rev2.
 
Je n'arrive pas à dépasser les 1333mhz alors que le profil XMP est donné pour 1600mhz.
J'ai essayé de mettre le profil XMP ou de mettre les spé en manuel dans le bios, je suis monté jusqu'à 1.64v sur la mémoire (dans le profil elle est censé les accepter à 1.5v) mais le PC ne boot même pas à cette fréquence.
Les timing rentrés sont ceux recommandés.
 
J'ai fait un test memtest86+ sur clé bootable, je n'ai aucune erreur à 1333mhz mais je ne peux pas essayer au-dessus car le PC ne boot pas.
 
D'après-vous c'est un retour SAV ou c'est un réglage ou autre?

mood
Publicité
Posté le 11-12-2013 à 10:56:53  profilanswer
 

n°8971800
R1 ROUGE
Posté le 12-12-2013 à 19:54:06  profilanswer
 

Un petit up

n°8971925
F117
Posté le 12-12-2013 à 21:19:26  profilanswer
 

charge les parametres a defaut dans le bios
 
enleve les parametres xms et augmente simplement la frequence a 1600 mhz
 
dit nous si ca passe

n°8973630
R1 ROUGE
Posté le 14-12-2013 à 13:19:44  profilanswer
 

Merci.
J'ai enlevé les paramètres xmp (xms?), remonté les timings par défaut et testé à 1600mhz, résultat le PC ne boot pas.
Que faire ?

n°8974559
R1 ROUGE
Posté le 15-12-2013 à 11:33:41  profilanswer
 

En montant les fréquences de la carte mère, je passe en coef 10 à 1500mhz pour la ram et ça tourne sans problème.
Bizarre que ça ne tienne pas les 1600mhz.

n°8974651
Benoit6363
Posté le 15-12-2013 à 13:01:08  profilanswer
 

à priori, sur le chipset X58,
La ram est synchronisé sur le BCLK,
 
Il faut donc désynchroniser la ram pour pouvoir augmenter sa fréquence.
Je te laisse lire cet article:
http://pc-overware.be/forum2/index.php?topic=5043.0

n°8974689
F117
Posté le 15-12-2013 à 13:28:09  profilanswer
 

tes memoires tu les as mis dans les emplacements bleu ou blanc ?

n°8976927
R1 ROUGE
Posté le 17-12-2013 à 11:52:30  profilanswer
 

C'est bon, ça venait de l'UCLK qui était réglé sur auto.
 
Je l'ai mis à 4x la fréquence de la ram: maintenant j'ai la ram à 800mhz et l'UCLK à 3200mhz et ça fonctionne!
 
Merci à vous 2!
3 ans que j'ai cette plateforme et voilà seulement que je me décide à la booster, c'était plus simple sur le 775!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  Mémoire ne tient pas ses spé XMP

 

Sujets relatifs
Mémoire : 2x2go + 1x4go = OK ?Compatibilité mémoire G.Skill Ares Blue et carte mère MSI Z77A-G45
La mémoire de votre ordinateur est insuffisante Upgrade memoire - recommandation ?
Adresses Mémoire des sondesLecteur Cartes Mémoire USB 3.0
Ma nouvelle barrette de mémoire ne fonctionne pasconseil mémoire RAM
Memoire 3bip court et un long(lenovo server)Battlefield 4 et ses performances liées à la mémoire
Plus de sujets relatifs à : Mémoire ne tient pas ses spé XMP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR