Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1508 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc boot pas , Ventilateur tourne a fond !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc boot pas , Ventilateur tourne a fond !

n°7542789
fl1p
Posté le 21-08-2010 à 23:34:48  profilanswer
 

Bonjour a tous, voila mon problème :  
 
Mon pc est le suivant :  
* Processeur Core 2 Duo e8400  
* 8600 GTS  
* 2Go DRR2  
* Carte mère Dell xps420  
*Alim 230v Dell  
 
Hier j'ai changer les composant de mon PC, le cpu ton d abord je suis passer d'un e8400 a un q6600 et j'ai rajouter une barrette de ram(1go ddr2).  
Ensuite j'ai pus jouer pendant 2h sans problème puis au bout de 2h30 des freeze commençait a apparaitre alors j'ai éteint l'ordi. J'ai ouvert le pc pour voir se qui provoquer ses freeze et jai refermer puis rebrancher le secteur et la lorsque je veux demare mon pc ne boot pas mais les ventilo tourne a fond et tout le temp. Est-ce-possible que cela est due a un branchement ou plutôt matérielle ?

mood
Publicité
Posté le 21-08-2010 à 23:34:48  profilanswer
 

n°7542817
les ratons
Posté le 22-08-2010 à 00:12:49  profilanswer
 

bonsoir
 
d'autres infos sur l'alim ?
 
ton changement de pièce a conduit à une augmentation de consommation de +/- 50w, il possible que ton alim ne tienne pas le choc


---------------

n°7542826
fl1p
Posté le 22-08-2010 à 00:20:14  profilanswer
 

Merci de me répondre, alors Mon alim est l'alim que jai recu avec mon Pc Dell X420 elle a une puissance de 230w tout ce que je sais.


Message édité par fl1p le 22-08-2010 à 00:24:51
n°7542837
les ratons
Posté le 22-08-2010 à 00:33:25  profilanswer
 

tu aurais l'occasion de tester ton PC avec une autre alim, 230W c'est vraiment pas beaucoup, et si ton alim est de mauvaise qualité (ce qui est quasi certain) ça ne peut pas fonctionner


---------------

n°7542839
adsl-max
ce qui ne nous tue pas nous...
Posté le 22-08-2010 à 00:37:36  profilanswer
 

salut, dans un premier temps, ce qui me choque c'est que tu ai pu jouer 2 heures, c'est que ta cm accepte ton prossesseur.
Maintenant cela a peut etre provoquer une surchauffe et a grillé ton alim.
essai de démarrer avec un seul barrette de ram.
éventuellement faire un clr cmos,
sinon + 1 avec raton


---------------
La conscience, C’est comme les taches, ça s’essuie ///  Le problème c'est pas les taches mais ceux qui les font.
n°7542845
fl1p
Posté le 22-08-2010 à 00:57:03  profilanswer
 

Enfaite le pc marchait parfaitement pendant 2h de jeux et puis il y a eu des freze, la première fois jai reboot lordi sans problème mais deja il y avait un problème assez bisare dès que je lancer un jeux dès la seconde ou je suis dans le jeux freeze, et je ne pouvais plus faire ctrl-alt-supr. Et seulement la j'ai éteint et ouvert mon pc pour regarder les branchement mais je me demande si j'aurai pas débrancher un câble sans faire exprès.

n°7542880
fl1p
Posté le 22-08-2010 à 02:29:14  profilanswer
 

Si sa pe donner une piste j'ai essayer avec mon ancien cpu sa ne marche plus et pareil on essayant ram par ram, jai remarque que les diode ou led sont orange ainsi que mon bouton pour demarer le pc.


Message édité par fl1p le 22-08-2010 à 02:29:58
n°7542918
yf38
Posté le 22-08-2010 à 08:13:01  profilanswer
 

Sur ton Dell comme sur pas mal de PC de marque, il n'y aurait pas un switch qui détecte la fermeture du boitier et qui empêche le démarrage s'il n'est pas branché ?
Je n'en suis pas certain mais vérifie quand même.
Et 230W c'est pas beaucoup non plus.


Message édité par yf38 le 22-08-2010 à 08:17:56
n°7543216
EowynCarte​r
Posté le 22-08-2010 à 15:33:13  profilanswer
 

Ah ? j'ai pas ça sur mon dell.
 
 
Par contre l'alim.... Effectivement, elle est pas terrible. J'ai eut du bol en changeant la cg. Celle d'au dessus serait pas passé.

n°7543718
bleeding-m​e
Posté le 22-08-2010 à 22:47:11  profilanswer
 

230W ? Tu confonds par les watts avec les volts ? ;)

mood
Publicité
Posté le 22-08-2010 à 22:47:11  profilanswer
 

n°7543810
fl1p
Posté le 22-08-2010 à 23:53:30  profilanswer
 

eu volt oui lol


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc boot pas , Ventilateur tourne a fond !

 

Sujets relatifs
Ventilateur à fond est ce dangereux ?PC 3D pour usage familiale et gamer
Pc a TvPC ne démarre plus après changement de processeur
Configuration d'un PCventilateur
Question: Ventilateur processeurPC HS ?
[Help] écran samsung LE20S51BU sur PC (resolu) 
Plus de sujets relatifs à : Pc boot pas , Ventilateur tourne a fond !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR