Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
827 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu]Pc qui ne démarre pas tous le temps (Red LED CPU)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu]Pc qui ne démarre pas tous le temps (Red LED CPU)

n°9008503
flychips
Posté le 10-01-2014 à 11:54:44  profilanswer
 

Bonjour,  
 
Voilà sur une nouvelle config, je rencontre un problème étrange, en effet le pc fonctionne bien, même très bien puisque j'ai joué avec pendant des heures sur des jeux très gourmand seulement voilà des fois lorsque je démarre le pc, celui-ci démarre mais je ne vois rien à l'écran (No signal), et il suffit que je le redémarre pour que tout marche bien, alors j'ai fait ça en ouvrant la tour et j'ai remarquer que lorsqu'il s'allumait la led Boot Device led ne s'allumait pas.
Alors qu'au contraire lorsqu'il démarre celle-ci s'allume quelques instants puis s'éteint, le pc démarre à ce moment là correctement.
 
Du coup je ne sais d'ou est ce que ça peut venir, est ce un mauvais paramètre dans le bios ? surtout que ça me le fait essentiellement après avoir "arrêter" l'ordinateur.
 
Alors voici ma config:
 
I5 4670K
Asus Z87-A
Noctua U14S
SSD kingston V300 128Go
DDR 3 Kingston HyperX 1600
2 disque dur Seagate, un de 2000go et l'autre de 1000Go
Alimentation Bequiet Power Zone 650W
Lecteur DVD Samsung
 
Voilà pour ma config dans son ensemble.
 
Je vous en remercie


Message édité par flychips le 10-01-2014 à 12:57:51
mood
Publicité
Posté le 10-01-2014 à 11:54:44  profilanswer
 

n°9008563
flychips
Posté le 10-01-2014 à 12:43:04  profilanswer
 

Bon je met à jour les infos, lorsque le pc ne démarre pas, c'est le CPU LED qui reste allumé
 
Quand au boitier c'est un fractal design R4


Message édité par flychips le 10-01-2014 à 12:48:12
n°9008587
flychips
Posté le 10-01-2014 à 12:57:19  profilanswer
 

Bon Apparemment c'est le ventilateur cpu qui ne tournait pas assez vite (il semblerait qu'il soit un peu trop efficace), j'ai enlever la vitesse mini dans le bios et là plus de problème au démarrage.
 
Voilà voilà


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu]Pc qui ne démarre pas tous le temps (Red LED CPU)

 

Sujets relatifs
Avis devis PCPC "Gamer" 600-800€
Pb avec Gigabyte GTX 770 (ventilo qui s'emballe au démarrage)Pc gamer ~ +- 800€~900€
Achat d'un PC gamerNouveau PC
Config PC 1500 Euros (Gamer/Encodage/Modélisation)Config Pc gamer aide
Problème PC ACER[Config] PC jeux
Plus de sujets relatifs à : [Résolu]Pc qui ne démarre pas tous le temps (Red LED CPU)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR