Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1723 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème stabilité : ecran bleu et freeze sur ma nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème stabilité : ecran bleu et freeze sur ma nouvelle config

n°7255734
mrknard
Posté le 21-12-2009 à 23:50:13  profilanswer
 

Bonjour,
 
Je vous solicite pour un gros problème sur ma nouvelle machine :
Athlon II X4 620 / GA-MA770T-UD3P /Gskill Kit Extreme3 2 x 2 Go PC16000 Ripjaws / ATI Radeon 4890 / Windows 7 64bit officiel
Le disque dur vient de mon ancienne config (160Go Maxtor SATA2)
J'ai une tour Lian Li PC-A05N et le refroidissement pros est assuré par un Cooler Master Hyper TX3
 
Quand je joue, ou que je regarde des films, voir même au démarrage, windows 7 me claque des écrans bleu aléatoires ou le PC freeze, ou le jeu plante et je reviens sous windows. Des fois les pilotes graphiques se plantent me dit windows (que ce soit avec les nvidia ou ati)
Les jeux testées : compagny of heroes, Battlefield 2 ou suprem commander.
 
J'avais une alimentation Antec Neo HE 520W (acheter en 2007) provenant de mon ancienne config qui a claquait.
 Je viens de la remplacer par une Corsair HX 520W.
J'en ai profité pour remplacer ma 8800GTS par une Radeon 4890. (en supprimant les drivers nvidia avant d'enlever la carte graphique pour faire propre).
Je pensais que mes problèmes seraient résolus et non perdu.
 
J'ai mis à jour l'ensemble des drivers (ATI, réseau...). Mon bios est en dernière version (flash lors de l'achat)
J'ai tester la mémoire, à 1600Mhz (certifié à 2000Mhz) g des erreurs sous Mentest86. A 1333Mhz plus d'erreurs. D'après le site gigabyte, ce modèle de barrette de ram n'est pas compatible avec ma carte mère à 1600Mhz. A 1333Mhz cela semble passer.
Cependant j'ai toujours des plantages.
 
J'ai fais un test CPU OCCT, sur une première passe il détecte une erreur au bout de 10min, la tension 5V chute a 3V.
Le test  suivant  (25min) n'a pas généré la même erreur. Bizarre que ça viennent de l'alim toute neuve.
 
Les températures semblent être correctes (pros : 21° idle; 34° burn / le gpu : 59° idle et 75° burn)
 
Je dirai le CPU ou la carte mère défectueuse (alim morte, pb de tension) mais bon c'est pas clair.  
J'ai prévu un test avec une autre alimentation et de racheter de la ram certifié pour ma carte mère mais bon sans conviction.
 
J'avoue être un peu perdu surtout que c'est pas le premier PC que je monte.
A part acheter un core i5 ou tout démonter et remonter je vois pas.
 
 
Si quelqu'un a une idée ?
 
Merci d'avance.
 
 
 

mood
Publicité
Posté le 21-12-2009 à 23:50:13  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème stabilité : ecran bleu et freeze sur ma nouvelle config

 

Sujets relatifs
Config requise pour ecran 24"Nouvelle configuration : 11 bips et rien à l'écran [P55+Core i5]
Avis sur cette configProbleme driver Nvidia 7300se
Problème bizzare d'alimentationAvis/Conseil pour config gamer
forton power green supportera t elle une config actuelle? 
Plus de sujets relatifs à : Problème stabilité : ecran bleu et freeze sur ma nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR