Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2436 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme speedfan

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme speedfan

n°4047876
the dad
Posté le 02-05-2005 à 16:15:53  profilanswer
 

Bonjour a tous,
 
j'ai un gros problème avec speedfan. Je l'ai téléchargé,
puis installé, puis doublecliqué sur le p'tit icone du
le bureau.
Et la plus grand chose. Une boite s'ouvre commence a
reconnaitre le matériel puis plus rien. Mais bien  
bloqué, plus rien ne répond le gestionnaire de tache fait
le mort et au bout de 5 minutes, je me résigne a faire reset
 
Si quelqu'un a une idée je suis preneur merci.
 
Ma config :
AMD Athlon 64 3000+ (1800 Mhz - s939) BOX
Gigabyte GA-K8NF-9
Asus Radeon EAX600 XT/TD
Hitachi 160Go 7200 RPM S-ATA 7K250

mood
Publicité
Posté le 02-05-2005 à 16:15:53  profilanswer
 

n°4049608
the dad
Posté le 03-05-2005 à 11:31:44  profilanswer
 

UP
 SVP....

n°4049730
DiamondCor​poration
Multinational Corporations
Posté le 03-05-2005 à 12:33:33  profilanswer
 

quelle version de speed fan ? n'as tu pas un autre log du meme genre style motherboard monitor ou bien le log qui est fournis avec la carte mere qui utilise les sondes

n°4237461
kilk
Posté le 31-07-2005 à 12:03:02  profilanswer
 

J'ai exactement ce problème sur une config : Speedfan bloque pendant le démarrage, il n'y a qu'un reset pour s'en sortir.
Une explication ???
 
Config:
Gigabyte K8N Ultra-9 (Bios F5)
AMD Athlon 64 3000+
Gigabyte 6600GT (GV-NX66T128VP)
Hitachi SATA2 160Go


Message édité par kilk le 31-07-2005 à 12:05:31
n°4238820
kilk
Posté le 01-08-2005 à 09:16:25  profilanswer
 

Alors, pas d'idée?
Après avoir pas mal cherché, il semblerait que ça puisse être un problème de driver nforce4...
Comment on les enlève ces drivers ? Et par quoi peut-on les remplacer (à part des driver nvidia... vu que j'ai déjà mis les derniers dispos...) ?

n°4238834
ezeckiel2k
Posté le 01-08-2005 à 09:31:57  profilanswer
 

Vous avez installé le logiciel fourni par Gygabite?

n°4238842
kilk
Posté le 01-08-2005 à 09:38:23  profilanswer
 

Oui, il marche correctement. Mais il n'indique que la température du processeur (pas moyen d'avoir la température boitier ou carte graphique), et ne permet pas la régulation des ventilos...

n°4238850
buggys
Heuuu !! quoi de neuf docteur?
Posté le 01-08-2005 à 09:42:22  profilanswer
 

voir le post spécifique à cette carte sur ce forum
 
tout est expliqué en 1ère page


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme speedfan

 

Sujets relatifs
RAM PC3200 et PC2100 cohabitent sans problème ?Problème avec carte mère a8n-e
Probleme memorex avec pioneer DVR-106probléme d arret sous windows xp familliale
Probleme DDprobleme pour regler vitesse d'un ventilo avec speedfan
probleme de t° avec mbm5 et speedfanSpeedfan problème d'affichage..
SpeedFan Probleme ? 
Plus de sujets relatifs à : probleme speedfan


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR