Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
814 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme avec un SAGEM F@ST 800 USB (FREE)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec un SAGEM F@ST 800 USB (FREE)

n°2711984
PixelShade​r Man
Y'a pas moins cher ailleurs ?
Posté le 07-09-2003 à 12:48:23  profilanswer
 

:hello:  salut,
 
si vous avez ce modem, vous pouvez m'aider...
ma ligne n'est pas encore valide, mais j'ai tout de meme installé mon modem (sagem f@st 800 usb) ... apparament tout se passe bien (sauf pour l'install de java) je reboot avec le modem branché, et juste apres le chargement de XPhome (avec la barre verte) ecran noir... je debranche mon modem... et hop ! magique, arrivée sous le bureau... je rebranche le modem, hop reconnu, et tout... je clik sur "connexion free" a tout hazar et voila ce kil me met:
http://www.membres.lycos.fr/pixelshaderman/msg.jpg
 
est ce que c du au fait que ma ligne ne soit pa validé ?  
 
et est-ce normal que le modem n'apparaisse pas dans le gestionnaire de periph ? peut il entrer en conflit avec mon actuel modem, un 56k PCI ?
 
merci de me repondre  :jap:  :jap:  et de m'aider pour le probleme au chargement de windows...  :jap:

mood
Publicité
Posté le 07-09-2003 à 12:48:23  profilanswer
 

n°2712134
valyum
Posté le 07-09-2003 à 14:06:15  profilanswer
 

Ce peut venir de ta ligne non activé ou aussi du fait que t'as pas branché un filtre sur chaque prise téléphonique utliser chez toi.Il faut en racheter un si t'as un autre téléphone chez toi de brancher autre part que vers ton pc donc c 12? chez france telecom.

n°2712643
PixelShade​r Man
Y'a pas moins cher ailleurs ?
Posté le 07-09-2003 à 18:17:00  profilanswer
 

non justement javai debranché le tel, et branché le modem sur le filtre... comme indiqué koi...
 
donc tu pense que c paske je suis pas validé que ça affiche ça, ok c bien ce que je pensai...
 
et pour l'ecran noir a la fin du load de winxp ?? ten pense koi ?
 
quoi qu'il en soit, merci a toi  :jap:

n°2712728
PixelShade​r Man
Y'a pas moins cher ailleurs ?
Posté le 07-09-2003 à 18:46:06  profilanswer
 

Citation :

ta alors plus qu'a rebrancher le modem :D


 
c ce que g fait et ça marche nickel, mais vu que ct pas prévu  pour fonctionner comme ça, je commençai a flipper, mais ya pa mal de monde a ki ça arrive apparament...
bon jespere que le msg disparaitra des que la ligne sera operationnelle...
 
ThX for all !  :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme avec un SAGEM F@ST 800 USB (FREE)

 

Sujets relatifs
probleme de config son avec abit nf7!!! help requireBranché un HD par l'USB ??
un reseau, un routeur, un cable... un problèmeProbleme CPU
probleme copie backup DVD ps2probleme sur carte mere NV7-133R
P4P800 - Probléme au démarrageProbleme de Démarrage - Ecran Noir mais...
cm asus p4p800 petit problemeProblème avec mon A7V8X-8
Plus de sujets relatifs à : Probleme avec un SAGEM F@ST 800 USB (FREE)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR