Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2280 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème avec carte mere asus P4P800 e-deluxe [problème résolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème avec carte mere asus P4P800 e-deluxe [problème résolu]

n°4531535
heja1
Posté le 26-12-2005 à 19:25:39  profilanswer
 

Bonjour
 
Après avoir fait le ménage dans mes dossiers (apparement trop radicale) il me manquait ce matin plusieurs fichiers
 
J'ai essayé d'abords de faire un restauration de système mais impossible , ce fonction n'exsistait plus nii les profils des utilisateurs..ainsi la connection a internet...
 
J'ai donc décidé de réinstaller windows Xp familiale pour resoudre mon problème..
 
Cependant j'ai de nouveau choix aux profils, le restauration de système mais toujours pas d'internet..
 
J'ai l'impression qu'il me manque quelque chose :crazy:
mais impossible de savoir quoi
 
Avez-vous des idées... ???
 
 
Heja1
 
 
 
Ne me dit pas que je n'aurais pas du faire si ou ça...
Je suis une blonde et j'assume :D


Message édité par heja1 le 27-12-2005 à 15:17:31

---------------
...hejaphoto...
mood
Publicité
Posté le 26-12-2005 à 19:25:39  profilanswer
 

n°4531837
heja1
Posté le 26-12-2005 à 20:48:27  profilanswer
 

Up  :)


---------------
...hejaphoto...
n°4532469
Psykozome
Posté le 27-12-2005 à 00:02:02  profilanswer
 

Tu peux me dire ce que tu as comme connexion ADSL? (FAI, modem,débit a la rugueur..) Merki, je pourrai peut etre t'aider!!


---------------
Mon FeedBack - Mes configs et o/c
n°4533671
heja1
Posté le 27-12-2005 à 15:17:03  profilanswer
 

FAI :  wanadoo 2048 ko
modem/routeur : olitec ADSL sx200
 
mais j'ai trouvé :o
 
c'est ma carte reseau qui m'a laché :sarcastic:
 
 

n°4534401
Psykozome
Posté le 27-12-2005 à 19:56:07  profilanswer
 

Ha ben d'accord, c'était pas plus dur que sa mdr!! Bon surf alors ;)


---------------
Mon FeedBack - Mes configs et o/c

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème avec carte mere asus P4P800 e-deluxe [problème résolu]

 

Sujets relatifs
Probleme Win XP démarrageProbleme bizarre de RAM !! Aidez moi
(résolu mais pas compris)Problème de démarrage avec Windows XpVotre avis sur l'ASUSTEK Carte mère ASUS P5N32-SLI Deluxe
Carte son pour jeux vidéo pas chére[résolu]: pas de bip + rien au demarrage
Plus de sujets relatifs à : problème avec carte mere asus P4P800 e-deluxe [problème résolu]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR