Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1213 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] Problème, pas de signal nouvelle carte graphique

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] Problème, pas de signal nouvelle carte graphique

n°9540065
dark-winds
flémard professionel
Posté le 29-06-2015 à 17:02:15  profilanswer
 

Bonjour,
 
J'ai un ami qui a un problème avec sa nouvelle carte graphique (R9 270X) , quand on allume le PC il n'y pas pas de signal, mais marche avec l'ancienne (r7 260x).
Du coup on a essayé de mettre la R9 sur mon pc et ça marche. mais c'est bizarre vu que c'est la même architecture entre les deux carte graphique.
référence de sa carte mère : (il me la dira d'ici 1 h, sera actualisé lorsqu'il me la dira)
référence de ma carte mère : http://www.materiel.net/cartes-mer [...] 69580.html
le speaker ne dit rien de particulier
 
Je pense avoir donné toutes les infos.
 
Merci d'avance


Message édité par dark-winds le 30-06-2015 à 17:22:00
mood
Publicité
Posté le 29-06-2015 à 17:02:15  profilanswer
 

n°9541367
dark-winds
flémard professionel
Posté le 30-06-2015 à 17:21:13  profilanswer
 

Problème réglé.


---------------
Ma config : http://www.ma-config.com/fr/config [...] esume.html

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolu] Problème, pas de signal nouvelle carte graphique

 

Sujets relatifs
Conseil pour ma nouvelle configComment connaitre sa carte graphique .?
Configuration casque 7.1 avec carte mère 7.1?Obligé de remplacer pile carte mère très souvent.
Nouvelle configuration PCUne carte mere a 60€ max pour ma config ?
Changement de carte graphiqueLa nouvelle Radeon r9 390 ou la GeForce GTX 970
Plus de sujets relatifs à : [Résolu] Problème, pas de signal nouvelle carte graphique


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR