Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1977 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme nouvelle config aidez moi svp

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme nouvelle config aidez moi svp

n°7281073
StuffisRot​ten
Posté le 10-01-2010 à 12:12:07  profilanswer
 

Bonjour a tous et bonne année en passant,
 
J'ai acheté une nouvelle config que j'ai monté avec un ami à moi et j'ai un probleme, j'aimerais que quelqu'un m'aide parce que la j'en ai marre.
 
Config:
alim: cooler master real power 520W
processeur: core i5 750
carte mere: gigabyte GA-P55A-UD3
carte graphique: nvidia 9600 GT
disque dur: western digital caviar green 500go
dvd: LG je sais plus lequel
ventirad: scythe ninja II revision b
boitier: antec nine hundred two
 
Donc voila toutes les pieces sont neuves sauf la CG que j'ai prise de mon ancien pc et fonctionne parfaitement bien.
Apres le montage tout marchait bien, jeudi j'ai installé windows xp pro.
Vendredi j'installe les drivers de la CM,CG, antivirus, modem je me connecte sur internet je fait les maj des drivers CG,antivirus, etc...
En fin d'apres midi j'avais installé quasiment tout ce que je voulais, le pc tournait super bien mais en debut de soirée le PC commencait a ramer.
Je l'ai reboot, windows met un peu plus de temps pour s'ouvrir mais bon, la ça ramait encore plus, j'ai ouvert le gestionnaire de taches: utilisation du cpu 10% (avec plusieurs programmes ouvert donc rien d'alarmant) et RAM: 594mo (sur 3.5go detecté par windows) donc tout etait normal. J'ouvre speed fan pour controler les temperatures cpu:30°, gpu: 32°, ambient: 25°
Le pc ramait de plus en plus jusqu'a freeze, je reboot et j'ouvre mon bios, la ram etait bien detecté et les temperatures etaient normale (rien au dessu de 30°) et la windows xp ne s'ouvrait plus.
J'ai essayé de demaré en mode sans echec j'ai un ecran noir avec un trait blanc qui clignote et ça pendant 25mn apres j'ai eteint.
J'ai voulu reinstallé windows, apres 15 heures d'instalation (!!) la fenetre de choix de langue etc... s'ouvre et la mon clavier n'etait pas détecté.
J'ai donc eteint, retiré le disque dur, formaté sur mon ancien pc, remis le disque dur.
Et aujourd'hui j'ai encore formaté en bootant sur le cd windows et la j'installe et ça a l'air d'etre repartis comme hier, c'est super long (j'ai lancé l'install y'a 1h15 j'en suis a 11%)
surtout que la 1ere fois que j'ai installé windows ça a mis environ 1h formatage inclus.
 
Donc voila j'espere que vous pourrez m'aider je sais pas trop quoi faire. Au debut j'ai pensé a un virus mais le disque dur est formaté et c'est pourtant toujours super lent pour installé windows.
Tout le reste a l'air de bien fonctionner je n'ai aucun message d'erreur ou quoi a l'ouverture du pc, tout est tres bien ventilé, bref.
Merci d'avance pour votre aide

mood
Publicité
Posté le 10-01-2010 à 12:12:07  profilanswer
 

n°7281110
StuffisRot​ten
Posté le 10-01-2010 à 12:40:53  profilanswer
 

Aidez moi svp je sais plus quoi faire et aujourd'hui j'ai le temps de faire des tests, manip, etc... apres en semaine j'aurais beaucoup moins de temps

n°7282397
bibor
dabor
Posté le 11-01-2010 à 09:54:01  profilanswer
 

bonjour
 
-ta carte mère est peut-être naz.
 
ps: essai ton disque dur avec un autre pc (installe le même xp)
 
a+


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme nouvelle config aidez moi svp

 

Sujets relatifs
Conseil sur nouvelle configconfig nvidia 3d vision et gamer
Config ordi + demande de conseilsProbleme de sont sous Youtube , Dailymotion etc...
Besoin conseil pour nouvelle CGnouvelle config
besoin d'un avis svp maj config 
Plus de sujets relatifs à : probleme nouvelle config aidez moi svp


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR