Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1618 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de boot sur ma nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de boot sur ma nouvelle config

n°5509360
fredd_b
Posté le 07-05-2007 à 19:52:30  profilanswer
 

Salut tout le monde, voici un de mes premiers post...
 
J'ai une nouvelle config, ça faisait un moment que je n'avais pas monté un pc.
 
Voila la config : CM : ASUS P5N-E SLI avec 2*1go de DDR2 Crucial 6400, intel core 2 duo 6600, Geforce 8800GTS 320mo, y'a aussi un DD raptor 74go de branché ainsi que le graveur dvd, et une carte pci wifi.
l'alim est une alim 550W.
 
Ma premiere idée a été de penser qu'il s'agissait de l'alim, mais quand meme 550W ...
Merci à tous.
 
 
edit: c'était l'alim..


Message édité par fredd_b le 12-06-2012 à 23:29:35
mood
Publicité
Posté le 07-05-2007 à 19:52:30  profilanswer
 

n°5509486
fulbak
Posté le 07-05-2007 à 21:12:53  profilanswer
 

ça te fais un ecran noir ou ça te redemare l'ordi ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de boot sur ma nouvelle config

 

Sujets relatifs
probleme de barrette SO-DIMMKelle config Pour concurencer avec les consoles de 3EME GEN
Probleme HAL MultiprocesseurProblème de boot (nouvelle config)
Probleme de boot sur nouvelle configprobleme de boot avec nouvelle config
Problème de boot avec nouvelle configProbleme de boot sur nouvelle config MSI K8N Neo 3 / AND Sempron 3000+
Problème boot nouvelle configGros problème de boot sur une nouvelle config
Plus de sujets relatifs à : probleme de boot sur ma nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR