Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1658 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme HAL Multiprocesseur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme HAL Multiprocesseur

n°5508247
yanakin
Posté le 07-05-2007 à 10:06:13  profilanswer
 

Salut à Tous
Voila j'ai changé de carte mére (P5N32-E SLI + E6600)
Au redémarrage non probleme Windows XP PRO SP2 à tout redetecté sauf le mode multiprocesseur,car dans les "propriete syst" j'ai bien 2 proc
mais dans "ordinateur" il est resté sur "PC à interface de configuration et d'énergie avancée (ACPI)" alors que je devrait avoir "Multiprocesseur ACPI"
Donc "please Help" pour fonctionner en multiprocesseur  
D'avance merci

mood
Publicité
Posté le 07-05-2007 à 10:06:13  profilanswer
 

n°5508266
barbybulle
GIGABYTE OC Team
Posté le 07-05-2007 à 10:23:54  profilanswer
 

quand tu fais ctrl+alt+supr , tu as 2 proc ou pas ?

n°5508477
yanakin
Posté le 07-05-2007 à 12:33:51  profilanswer
 

Je n'en ai qu'un  
meme en ayant validé "1 graphique par UC"

n°5508489
barbybulle
GIGABYTE OC Team
Posté le 07-05-2007 à 12:45:27  profilanswer
 

Tu as formaté ?

n°5508527
Silou78
Posté le 07-05-2007 à 13:13:25  profilanswer
 

A essayer: installer les drivers du chipset de la CM

n°5508534
bazooca1
Jedi de l'octet & ami de Tux
Posté le 07-05-2007 à 13:18:09  profilanswer
 

Dans le Bios, il doit y avoir une option pour activer le dual core (sur le miens j'ai ça).


---------------
Feedback
n°5508643
yanakin
Posté le 07-05-2007 à 14:30:15  profilanswer
 

Je suis passé de mon ancienne CM (A7N8X Deluxe + XP 2400+) à la nouvelle sans formatter
J' ai installé la derniere Version des drivers CM
Et dans le bios je suis bien à 2 Proc ( dans "gestionaire perif" mes 2 proc apparaisssent dans "processeur" )mais je ne tourne qu'a 1 proc (CPU-Z,"perfoemance", ...)

n°5508651
barbybulle
GIGABYTE OC Team
Posté le 07-05-2007 à 14:36:53  profilanswer
 

formate tout sa :)

n°5508844
yanakin
Posté le 07-05-2007 à 16:19:59  profilanswer
 

Je crois que c'est la seule option qu'il me reste ...
Mais mon XP pro ( Original ) est avant SP1 (+ maj SP2) , est ce que ca va pas gener la detection de mon proc correctement

n°5508895
ornicus
Posté le 07-05-2007 à 16:41:14  profilanswer
 

Je ne pense pas j'ai pas eu de probleme avec mon xp home sans sp1 ni sp2 pour reconnaitre mon 4800+,  donc a prioris...

mood
Publicité
Posté le 07-05-2007 à 16:41:14  profilanswer
 

n°5509020
alex33290
Posté le 07-05-2007 à 17:32:01  profilanswer
 

Cherche pas à aller plus loin : changement de carte mere + processeur = formatage et reinstallation  
Tu risque d'avoir plein de problème de compatibilité entre les jeux application et autre en laissan l'ancienne installation ,de plus quand on installe windows il installe quelques drivers par rapport au materiel ....

n°5509350
yanakin
Posté le 07-05-2007 à 19:44:14  profilanswer
 

Merci a tous
Donc je vous recontacte apres formattage et reinstall pour plus de details


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme HAL Multiprocesseur

 

Sujets relatifs
Probleme HDD externe et interneProblème timing ram avec mon asus p5n32 e sli
probleme quand je reeinstalle xpProbleme ATI control center (résolu)
probleme HDD sous vistaPromise SuperTrak EX8350 (PCIe) Problème raid
Problème avec la gestion de l'espace d'un disque dur externePetit problème Pc (assez connu ...)
probleme lecture dvd sur OptiarcProblème de gravure avec un graveur
Plus de sujets relatifs à : Probleme HAL Multiprocesseur


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR