Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
890 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme avec nouvelle config.besoin d aide

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec nouvelle config.besoin d aide

n°6772470
kevins59
Posté le 03-01-2009 à 22:33:57  profilanswer
 

tous d abord bonjour ,voila j ai un soucis et je pense que sa vient de l alimentation  pc .je voudrais en savoir plus sur ce probleme donc si quelqu un pourrait m aider ou meme me renseigner je lui en serai reconaissant car  apres avoir chercher une explication (google) je n ai rien trouver qui ce rapporte a mon probleme ou j ai mal chercher^donc voila je me suis acheter de nouvelle cinfig. soit..boitier nzxt tempest
                                                                                      processeur q9400
                                                                                      carte mere asus rampage extreme
                                                                                      rame corsair ddr3 2x2go
                                                                                      asus 8800gt 512mo
                                                                                      windows vista 32bits
                                                                                      alimentation adanced 550watts
 
donc apres aquisition du materiel je demande a un ami qui si connais mieux que moi "electricien" de brancher tous sa .une fois monter ,on branche le pc et la les lumiere de la carte mere ainsi que de la carte son s allume mais au demarrage sa plante les ventilos du processeur;carte graphique,leboitier et l alimentation  fontctionne pas plus de 3seconde en gros il ne veux pas ce lancer^^ mon amis ma dis que sa devait venir de l alimentation  ou d un mauvais branchement (d apres lui tout etais bien connecter ,mais vue qu il n est pas informatien. il ne veux pas ce pronnoncer sur la certitude  du probleme"alimentation" ) donc si quelqu un pourrait il m aider sur le probleme si ses bien l alimentation qui n est pas asser puissante ou pas bonne pour ses config la car je l ai repris de mon ancienne tour donc voila merci d avance et joyeuse année au passage  
 
                                                                                            coordialement  kevin*
 
ps detaille de l alimentation___advanced  modele  EA-550w atx 12v  
                                         
 

mood
Publicité
Posté le 03-01-2009 à 22:33:57  profilanswer
 

n°6772496
chibba
Posté le 03-01-2009 à 22:46:07  profilanswer
 

oui c'est vrai que l'alim n'est pas terrible
 
verifie le montage du pc http://www.clubic.com/article-6611 [...] ation.html
 
il ya 11 pages et des videos

Message cité 1 fois
Message édité par chibba le 03-01-2009 à 22:47:14
n°6774728
kevins59
Posté le 05-01-2009 à 09:42:00  profilanswer
 

chibba a écrit :

oui c'est vrai que l'alim n'est pas terrible
 
verifie le montage du pc http://www.clubic.com/article-6611 [...] ation.html
 
il ya 11 pages et des videos


donc voila merci de m avoir envoyer sur ce lien mais sa repond en rien a ma question est ce que ses l alimentation qui n est pas bonne ou asser puissante pour ses config car elle demarre pas et sur une autre tour avec des config modeste tous va bien???????? voila merci d avance a celui qui m aidera dans ma galere sur ce une bonne journée a tous

n°6776912
dll_75
Posté le 06-01-2009 à 12:21:02  profilanswer
 

regardes les autres post avec les alims heden et advance (c'est bien une comme cela que tu as?)...
 
Quelque part, avoir une rampage, un q9400 et 4go de ddr3,
et une alim advance, c'est abusé!!!
 
c'est comme si t'avais une BM avec des roues en bois :)

n°6776936
elliotdoe
Posté le 06-01-2009 à 12:30:04  profilanswer
 

+1, faut pas sous-estimer l'alimentation dans un PC. C'est aussi important que la carte mère :spamafote:
 
Sinon, si tu pouvais écrire correctement ça serait sympa aussi pour ceux qui te lisent (essaient).

n°6776976
Durabrite
zat is ze question
Posté le 06-01-2009 à 12:59:04  profilanswer
 

+1 je dirais problème d alim :)

n°6777088
dll_75
Posté le 06-01-2009 à 13:49:22  profilanswer
 

voilà, je crois que c'est clair.
 
Même s'il se peut que le probleme ne vienne pas de l'alim, tu devrai aller courrir t'acheter une 'vraie' alim. Rien que dejà pour la perenité de ton matos.
 
Si ton budget est limité, jette un oeil sur les Antec Earthwatts (500 par exemple), si non, tu as les corsairs (hx 520 ou 620), les seasonics, les thermaltake, etc..


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme avec nouvelle config.besoin d aide

 

Sujets relatifs
j'ai besoin de vous!!!Problème de Carte mère capricieuse
Config gamer discount !!! HelpConseil nouvelle config de jeu
Please Help...probleme de demarrage PC avec reseauproblème d'installation G force 9800GT...A L'AIDE
besoin conseils pr renouvellement configurationConseils config familliale-multimédia
Problème avec ma nouvelle config, besoin d'aide! 
Plus de sujets relatifs à : probleme avec nouvelle config.besoin d aide


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR