Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1990 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème SLI : Need Help !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème SLI : Need Help !

n°9330592
LeShaman
Night-Vision is Fashion !
Posté le 17-11-2014 à 00:00:38  profilanswer
 

Bonjour,  
 
J'ai besoin de professionnels.  
 
J'ai acheté ma configuration, je me retrouve donc avec un SLI de GTX980 qui balancent sur un triple screen, mais pas identiques, 2 VG278He qui sont sur les cotés et au milieu un PG278Q.  
 
J'ai un souci, même si je mets les 3 écrans à la même résolution, même vitesse de rafraichissement, G-Sync enlevé, etc ... Tout pareil, Nvidia refuse de me traiter le système en surround m'annonçant un message d'erreur du genre que tous les écrans doivent posséder le même rafraichissement.  
 
Juste pour info, le PG est en DD et les deux VG sont en DVI. En gros, tout le monde peut monter à 144hz ou moins. J'ai essayé en 120 et à 60, mais rien n'y fait.  
 
Je ne sais absolument pas pourquoi Nvidia refuse de m'accepter le surround.


---------------
Asus P5E3 Premium WiFi AP@N - Intel Core 2 Extreme QX9650 @4050 - 9 x 450 - Vcore : 1.35 --------------------- 2 x 1 Go DDR3 OCZ2000Sli-Ready - @1800 CL8 /8/8/24/1N - VRam : 1.90
mood
Publicité
Posté le 17-11-2014 à 00:00:38  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème SLI : Need Help !

 

Sujets relatifs
Problème Alienware M17xR4problème clé wifi TP LINK WN823N
Help config 600/700 €[conseil SLI] Ajout d'une CG
Need Help !!! Problème d'affichage SLI GTX 560 ti 
Plus de sujets relatifs à : Problème SLI : Need Help !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR