Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2239 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme au montage PC, ecran noir APRES instalation de Windows 7

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme au montage PC, ecran noir APRES instalation de Windows 7

n°8903325
BrainWashr
Posté le 20-10-2013 à 10:25:54  profilanswer
 

Bonjour,
Pour remplacé mon vieux PC Fix sous XP, je me décide a monté un nouveau PC.
Je décide de monté celui ci (après validation du vendeur de LDLC...) avec les pièces suivantes:
- Carte mère: MSI B85-G43
- Processeur: Intel Core I3-4130 (3,40mhz)
- RAM: 1x Kingston 4GB DDR3 HyperX Blu (1600mhz)
- Allim: LDLC BG-400 ATX12v
- DD: Kingston SSD V300 120Go
- Graveur: Samsung DVD 24x
- Boitier: Cooler Master Force 500
- Ventilateur: Enermax T.B. Silence 120mm
(Pour le stockage, DD SataII Samsung de 500Go que j'avais déjà dans un boitier externe)
Le tout sous Windows 7 64bts family premium.
 
Je monte le processeur et la RAM sur la carte mère, et le tout dans son boitier sans problème particulier (apparemment, j'y reviendrai...).  
Le PC démarre et j’installe donc Windows 7. Je met a jour les driver de la carte mère.  
J'installe quelques programme (CCleaner, Firefox..) et les mises a jour (en ligne) auto de Windows.
Jusqu'ici tout va bien  
 
Le lendemain, je me décide a y mettre mon deuxieme écran (je tourne sur 2 écran 22pcs) et c'est là que le problème arrive.  
Je branche mes 2 écran sur les port de la carte mère (un DVI et l'autre en VGA) et au moment du démarrage du PC, les voyants s'allume, les ventilo tournent mais pas de BIP et écran noir (pas de signale).
 
Après avoir chercher longuement d’où venais le problème, (remise a zéro du BIOS, essai sans DD et autres..) je me décide a passer au SAV de LDLC avec la tour.
Après quelques minutes, le technicien m'explique que lors du montage, un petit ergot situer sur la plaque arrière de la carte mère c’était inséré dans un des port USB, ce qui a provoquer un court circuit, donc la mise en sécurité de la carte mère. D’après lui, rien de grave. Il a simplement retiré l'ergot et après reboot l'affichage (bios, mais pas windows) est réapparue.
 
Je rentre donc chez moi rassuré, je retente l’opération, et là, à nouveau écran noir  :fou:  
 
Je vais ce matin sur le site de MSI et après avoir vérifier qu'il n'y avais pas de court-circuits, je tente de le débugué moi meme comme indiqué ici http://frsupport.msi.com/faq/debugbase.php?debug=2 (l'ordie s'allume: oui, Le Logo MSI s´affiche-t-il au démarrage: Non, après "Reset" de l'ordie, windows démarre?: Non. Donc d’après eux, problème matériel)
 
Pouvez vous m'aidez a trouver d'ou peu venir le problème?
Merci d'avance  :)  
 
PS: N'ayant pas d'autres RAM ou de carte graphique que je puisse branché sur cette carte mère, j'essaye tout de même en débranchant la barrette mémoire pour testé et là, j'ai 3 BIP Long. (cela peu peu etre vous aidez)
 
 
 

mood
Publicité
Posté le 20-10-2013 à 10:25:54  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme au montage PC, ecran noir APRES instalation de Windows 7

 

Sujets relatifs
Quels composants de mon PC sont dépassés ?Problème bip au démarrage après paramétrage BIOS
Probleme de connexion urgenterreur écran bleu system service exception
Premier PC Gaming > Première configChoix Configuration PC bureau avec options jeux
Montage 1er PC-gamerProblème Raid 1 sur pc HP 7800
Configuration-montage PC 
Plus de sujets relatifs à : Probleme au montage PC, ecran noir APRES instalation de Windows 7


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR