Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1951 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP probleme memoire ou carte mere ? "memory management"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

HELP probleme memoire ou carte mere ? "memory management"

n°7325747
shaoru
Posté le 12-02-2010 à 12:57:54  profilanswer
 

bonjour.
 
pour commencer, ma config:
 
-CM: Gigabyte P55A-UD3
-Proc: I7 860 2.8ghz box
-RAM: 2x2Go Mushkin 1333 PC 10600 Dual chanel DDR3
-Alim: Fortron 600w
-CG: Geforce 9400GT
 
mon histoire:
 
voila une semaine que j'ai mon nouveau PC, acheté rue montgallet a paris.
depuis que je l'ai j'ai constaté de nombreux problemse de memoire, en premier lieu lors de l'installation de windows (le jour de l'achat), le pc est retourné chez le vendeur qui m'a changé une barette et installé lui meme windows et tous les pilotes CM,CG ....
 
Je rentre chez moi (a montpellier donc loin de paris) plusieurs jours apres, et la, j'ai de nouveau des problemes.
Tout d'abord j'ai des ecrans bleus "memory management" et "bad pool header" qui apparaissent une fois que le pc a fini de demarrer.
Mais ces ecrans bleus n'apparaissent plus au bout d'un certains temps, apres plusieurs redemarrage, peut etre le fait que le pc soit chaud ....
Alors je me sert de mon pc normalement et tout marche bien.
 
Le lendemain matin, je demarre le pc et la boum, ecrans bleus !
J'appel alors le vendeur a paris, lui explique mon souci, il me dit de tester la memoire avec memtest, alors et me voila en train de telecharger memtest86+ et de tester les barettes. Je fais 10 passes sur chaque barette, et aucune erreur trouvée.
 
Alors je rallume le pc et la de nouveau, ecrans bleus sur ecrans bleus, alors que le PC est chaud.
Je pete un plomb et rappel montgallet qui le dis de tester les barettes sur les differents ports.
Je deplace alors les barettes, j'en met une sur un port blanc et une sur un port bleu (d'origine le mec me les a mise toutes les 2 sur les ports blancs).
J'allume le pc, il demarre nikel et ne plante pas, il marche impeccable, j'ai 4go reconnue, donc la je suis content et je me dis que c'est peut etre la fin de mes problemes.
 
ERREUR, ce matin j'allume le pc, et grrrrrr encore ces foutus ecrans bleus "memory management".
 
La je viens de virer une barette et avec une barette il demarre sans souci et j'ai plus de bug.
j'ai essayé les 2 barettse une par une et le pc marche sans aucun souci, par contre si je remet les 2 la il plante.
 
Je sais plus quoi faire, a montgallet le mec me dis de repasser, j'ai beau lui dire que j'habite a 700km, il me dit qu'il sait pas.
je viens demander votre aide, parce que la je vais devoirs faire un aller-retour sur paris en 1 jour (mon jour de repos quoi) pour qu'ils le regardent.
Alors si le probleme vient de ma CM a changer ou une piece a changer ça passe encore mais si c'est juste une histoire de reglage dans le BIOS ...
 
HELP  :(


Message édité par shaoru le 12-02-2010 à 20:33:12
mood
Publicité
Posté le 12-02-2010 à 12:57:54  profilanswer
 

n°7325803
ftp381
ça fûme!
Posté le 12-02-2010 à 13:36:01  profilanswer
 

salut,
 
as-tu regardé la compatibilité de la Ram avec la CM sur le site Gigabyte?
 
en même temps regarde s'il y a des mises à jour du bios de la CM... parfois cela résoud les pbs d'incompatibilité :)
 
tu peux aussi monter un peu la tension d'alim de la Ram en fixant la valeur dans le bios.
attention c'est de la DDR3 et du I7... il faut mettre une valeur très raisonnable (d'ailleurs il faut vérifier que ta Ram DDR3 est bien en basse tension, pas que tu te sois fait refourguer les 1ères barrettes de DDR3 pas compatibles avec les I7...)


---------------
"Bite my shiny metal ass."
n°7325826
shaoru
Posté le 12-02-2010 à 13:49:09  profilanswer
 

ma memoire est a 1.5V et ma version du bios F5.
 

n°7325846
ftp381
ça fûme!
Posté le 12-02-2010 à 13:59:37  profilanswer
 

elle est donnée pour 1,5V ou bien le bios est réglé à cette valeur ?


---------------
"Bite my shiny metal ass."
n°7326215
shaoru
Posté le 12-02-2010 à 19:20:18  profilanswer
 

le bios est réglé comme ça.
 
par contre ma ram est pas dans les memoires recommandées
http://www.gigabyte.fr/FileList/Me [...] 5a-ud3.pdf
 
moi c'est mushkin 1333, eux recommande la 1600 ...
si j'essayer de monter la frequence de mes barettes a 1600 ???
 
j'ai ça comme barette
http://www.mushkin.com/Memory/Essentials/991586.aspx


Message édité par shaoru le 12-02-2010 à 19:31:50

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP probleme memoire ou carte mere ? "memory management"

 

Sujets relatifs
carte graphique pour carte mère Dell E 210882Carte son Aureon 5.1 + Windows 7 64bits
Problème Unigine directx 11EVGA classified 759 problème de boot
Problème d'écran qui s'éteint, CG non reconnu au rebootma carte graphique n'a plus de memoire vidéo
connaissez-vous ma carte-mère? 
Plus de sujets relatifs à : HELP probleme memoire ou carte mere ? "memory management"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR