Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1244 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème matériel ou logiciel ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème matériel ou logiciel ?

n°2311336
coco_japan​im
Posté le 22-03-2003 à 10:51:45  profilanswer
 

Alors voila, je me suis acheté recemment un ensemble Asus P4PE avec un P4 2.4GHz et la mémoire assortie (512 Mo DDR 333).  :love:  
 
Après avoir tout monté, j'ai réinstallé mon système (Win 2k) et tout marchait très bien avec les utils Intel livrés sur le cd Asus.
 
On en vient au problème :
Dernièrement, j'ai installé les nouveaux drivers Catalyst 3.2 pour ma Radeon 64M DDR vivo, et c'est la que les ennuis ont commencés.
 
Dès que je fait un boot à froid, j'ai un magnifique écran bleu à la Win 2k.  :(  
si je fait Reset apres le blue screen, 2K boot normalement.
 
J'ai ensuite remarqué qu'en désinstallant Intel Application Accelerator, le boot a froid passait.
 
Ce soft Intel est-il vraiment nécéssaire ?
Quelqu'un d'autre que moi aurait-il déja rencontré le même problème ?
 
Sinon, un ami m'a filé son CD de Win XP pro (au cas ou mon CD 2K serait défaillant) et la surprise, Apres le reboot de l'install, j'ai l'ecran d'attente de Win XP Pro et ensuite, écran tout noir.
Le mode sans échec me dit que c'est ma carte graphique qui causerait cette instabilité système.
 
Les 2 problèmes ne pourraient-ils pas être liés ? si oui, ce pouurait-il que ce soit ma carte graphique qui fatigue ?
 
Désolé pour le message à rallonge, mais je ne cache pas mon inquiétude...
 
Encore Merci,
Nicolas

mood
Publicité
Posté le 22-03-2003 à 10:51:45  profilanswer
 

n°2311485
trajan
Pas de déclaration !
Posté le 22-03-2003 à 12:09:32  profilanswer
 

L'idéal  sérait d'zvoir une autre carte vidéo pour essayer. Sinon en revenant aux anciens drivers, ça donne quoi ?

n°2311808
coco_japan​im
Posté le 22-03-2003 à 15:02:10  profilanswer
 

Bah, le probleme, c que g viré les anciens drivers...
Je sais oui, c'était une connerie à ne pas faire mais c'est trop tard.  :sweat:  
 
enfin, je vais essayer de les retrouver quelque part dans les profondeurs du net.
 
Merci quand même pour la réponse.  :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème matériel ou logiciel ?

 

Sujets relatifs
problème de V coreau secours probleme avec graveur yamaha
[HELP] probleme avec 2*256 et A7N8XProbleme de rafraichissement avec une radeon 9500 Pro
Probleme disque durprobleme de bip
encore et toujours des probleme de températureProbleme de scintillement
Problème Reboot + vidage tamponProblème BH6 + DD SCSI
Plus de sujets relatifs à : Problème matériel ou logiciel ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR