Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
519 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme avec ITE,Speedfan et mes ventilos

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec ITE,Speedfan et mes ventilos

n°4533058
snakeshitt
Posté le 27-12-2005 à 11:20:49  profilanswer
 

VOila mes ventilo de boitiers tourne trop vite.
Ils sont reliés a la carte mere, sont detecté par speedfan et ite.
Mais dans c'est 2 logiciels, qand je touche a la vitesse de rotation des ventilos, rien ne se passe, la vitesse reste la meme !
 
D'ou sa peut venir ? et qu'est ce que je peux faire pour les faire tourner moins vite ?
 
J'ai une DFI nf4 ultra D comme mobo !

mood
Publicité
Posté le 27-12-2005 à 11:20:49  profilanswer
 

n°4534079
snakeshitt
Posté le 27-12-2005 à 17:44:42  profilanswer
 

Up !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme avec ITE,Speedfan et mes ventilos

 

Sujets relatifs
Problème de démarage.problème de reprise sur ARCHOS GMINI XS100
Problème avec .bin ?Probleme de Boot
Problème audio : Liason USB chaine hifi et pc portableprobleme installation graveur lg
Geforce FX 5500 problème d'affichage TVProbleme de rack sur creative sound blaster x-fi platinium
Probleme suite Flash dfi ad77 detection des lecteurs puis ecran noirProbléme du a l'alimentation ??
Plus de sujets relatifs à : Probleme avec ITE,Speedfan et mes ventilos


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR