Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1410 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme infrarouge

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme infrarouge

n°3711595
gofaz
Posté le 19-12-2004 à 15:57:46  profilanswer
 

Bonjour a tous,
Voila mon probleme je dispose d'un ordinateur portable et celui-ci est equipé d'un port infrarouge alors j'ai decider d'effectuer un transfere et cela a marcher et j'ai pu transfere toute les photos prise avec mon telephone portable depuis j'ai pris d'autres photos et j'ai voulu les transfere comme la dernier fois mais malereusement cela n'a pas fonctionner il ne reconner plus mon telephone j'envoie l'image et normalement Window XP le detecte et ouvre l'application de transfere et j'effectue le transfere mais la sa ne marche.J'ai etait voir dans les gestionnaire des péripheriques et il marche trés bien il est activé et tout donc je ne comprend rien !
Pourriez-vous m'aider a trouver une solution  
Merci d'avance !!

mood
Publicité
Posté le 19-12-2004 à 15:57:46  profilanswer
 

n°3714062
gofaz
Posté le 20-12-2004 à 14:25:06  profilanswer
 

UP
UP
UP
SVP !!!!!!!!

n°3714222
komek
www.ventigrad.be
Posté le 20-12-2004 à 15:33:40  profilanswer
 

va dans les propriété du driver de l'ir et régle la vitesse de transfer au minimun, il est par défo a fon et le gsm ne sais pas ateindre cette vitesse (donc mettre au min)
 
en tout cas j'avais exactement le même problemme et c'est comme ca que j'arrive a transféré n'importe quoi sur mon gsm
:jap:


---------------
www.ventigrad.be
n°3963757
Dionyzos
nom de Dio
Posté le 25-03-2005 à 11:28:23  profilanswer
 

J'ai exactement le même pb : le premiere fois ca a marché super, la fois suivante plus rien
 
J'ai suivi egalement ton conseil komek, mais rien, veulent plus rien savoir, ni le mobile, ni le portable  :??:
 
Même lorsque je force sur le mobile le transfert d'une image vers le port infra rouge, il me met "connexion en cours" et il reste bloqué dessus. je suis obligé de l'éteindre et de le rallumer  :(
 
Pour info j'ai un SonyEricsson F500i et un portable HPCompaq nc6000 avec XP Por dessus.


Message édité par Dionyzos le 18-07-2005 à 17:39:26

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme infrarouge

 

Sujets relatifs
Probleme artefact & Bande noirprobleme de partition
Probleme : ecrant tout brouillé de pixels de couleurProblème avec Rivaturner
Problème d'installation Winfats TV 2000 XPProblème avec une A7N8X-E Deluxe :x
A L'AIDE SVP: Probleme port infrarouge avec telecommandeProbleme : PC Bureau connection Infrarouge avec Mobile m342i
Problème avec l'infrarouge de mon i-panelHELP probleme de souris infrarouge : lumière verte au lieu d'etre roug
Plus de sujets relatifs à : Probleme infrarouge


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR