Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1253 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc sans probléme, panne il y a 1 heures aucun moyen de relancer

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc sans probléme, panne il y a 1 heures aucun moyen de relancer

n°2541295
fleshgear7
http://membres.lycos.fr/thegam
Posté le 22-06-2003 à 20:52:23  profilanswer
 

Bonjour a tous
 
tout d'abord ma config:
 
3 mois d'utilisation sans aucun probléme
Xp pro tout neuf
Barton 2500+ o/c a 2800+ ( 48°c en charge)
mémoire 2*256 samsung
Msi k7n2g-l (IGP)
HD IBM 180gxp  
 
Voici le probléme qui viens de m'arrivé
 
Le pc était allumé, il y avait the allseeing eye d'ouvert et j'était dans une partie de counter strike (assault)
 
tout a coup, bloquage du pc pendant 30 secondes avec l'écran du jeu gelé, ensuite écran bleu, j'ai juste eu le temp de voir un truc comme HKEY et .dll
 
Mais rien de plus  
 
je rédemarre, le pc ne veu pas, il s'allume mais dés qu'il arrive au boot du cpu ca plante, j'arrive a allé plus loin et la ca plante au boot du HD,
 
j'ai enlevé le hd et le pc s'arrete tout seul, je ne peu méme pas aller dans le bios
 
grace au systeme de led, il ma détécté les problémes suivant
 
Processeur endommagé
probléme initialisation floppy
  /           /         hd controller
 
 
J'ai tout demonté le CPU ( pas de trace dessus), la ram que j'ai changer de place etc, demonté le disque dur.
 
 
je ne vois vraiement pas d'ou viens le probléme
 
j'ai bien sur vider la mémoire bios etc ... mais rien y fait
 
QUE FAIRE ???
 
Merci par avanc de votre aide !
 
 

mood
Publicité
Posté le 22-06-2003 à 20:52:23  profilanswer
 

n°2541305
Garfield
Where man gathers, evil grows.
Posté le 22-06-2003 à 20:58:16  profilanswer
 

tu peux tester tes composants un à un sur un autre pc ?
(c'est plus simple que faire des hypothèses je trouve...)
 
Est ce que tu as des bips d'erreurs en plus des leds ?

n°2541316
fleshgear7
http://membres.lycos.fr/thegam
Posté le 22-06-2003 à 21:01:21  profilanswer
 

je n'ais pas les moyens de tester sur un autre pc, celui avec lequelle j'écrit actuellment est un P200 ...

n°2541320
Garfield
Where man gathers, evil grows.
Posté le 22-06-2003 à 21:03:23  profilanswer
 

Je m'associe à ta peine, c'est dur un P200 !
 
Je vais peut-être dire une connerie, mais le moins chiant ne serait pas de le refiler au SAV ?
 
(enfin peut-être que qq à une idée brillante, mais la comme çà, je vois pas.)
 
Tu as essayé avec rien en dehors du proc+ram ?

n°2541328
fleshgear7
http://membres.lycos.fr/thegam
Posté le 22-06-2003 à 21:09:50  profilanswer
 

Non c'est mon 4 éme pc que je monte seul, donc pas de SAV, et c'est la prémiere fois qui marrive un truc pareil, j'ai limpression que c'est la carte mére mais je n'en suis pas certain
 
comment pourrais-je le savoir
 
y a t-il un pro a ki cela est arrivé ???

n°2541341
okz
°ọ'
Posté le 22-06-2003 à 21:16:15  profilanswer
 

Le meilleur conseil Garfield te l'as donné...
 
Tu essaies avec le minimum vital (CM+CG+RAM en dehors du boîtier)... puis au fur et à mesure tu ajoutes de nouveaux éléments.
 
ça te permettra peut-être de trouver le composant en cause ou alors de reduire tes champs d'investigation au minimum vital si ça démarre tjs pas...
 
Sinon bon courage


---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°2541365
fleshgear7
http://membres.lycos.fr/thegam
Posté le 22-06-2003 à 21:27:29  profilanswer
 

News  
 
J'ai réussi a démarrer en sans défaut, j'ai bouger la souris mx 700 logitech, reboot et plus rien

n°2541380
qqpanpan
Mourir pour des idées.....
Posté le 22-06-2003 à 21:34:42  profilanswer
 

tu vire toute les cartes pci , ta mouse mx , tu te remets a frequence normal et même un downclock ram/proc

n°2541451
fleshgear7
http://membres.lycos.fr/thegam
Posté le 22-06-2003 à 21:53:07  profilanswer
 

Voici ce que je viens de remarquer :
 
Quand le pc est froid, il démarre on peu dire un peu pré normalement, mais dés 2 minutes, il sarrete
 
de quoi cela peu venir ?
 
alim ?
CPU mort est ki plante dés qu il y a de la chaleur ?
Carte mére ?

n°2541552
fleshgear7
http://membres.lycos.fr/thegam
Posté le 22-06-2003 à 22:23:54  profilanswer
 

up

mood
Publicité
Posté le 22-06-2003 à 22:23:54  profilanswer
 

n°2541584
qqpanpan
Mourir pour des idées.....
Posté le 22-06-2003 à 22:40:46  profilanswer
 

le ventilo du cpu tourne? verifie ds le bios la temp etc....
voir si la sonde est bien là
 
 
sinon ta ram a peut etre lacher

n°2541661
sentenzama​rs
Posté le 22-06-2003 à 23:19:41  profilanswer
 

le pont nord hs.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc sans probléme, panne il y a 1 heures aucun moyen de relancer

 

Sujets relatifs
probleme avec une ABIT IS7-EProblème mémoire sur Dell Latitude C610
Problème de micro (A7N8X Deluxe)probleme de detection peripherique avec windows XP
probleme firewire sur asus a7n8x deluxe avec Ipodproblème de plantage à cause de température
probleme lors d'une reinstall de ma geforce4Probléme Perf HIS Radeon 9500 Pro Help
affichage télé/carte graphique : problème helpProblème avec ma geforce4 msi ti4200
Plus de sujets relatifs à : Pc sans probléme, panne il y a 1 heures aucun moyen de relancer


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR