Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1675 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme après le flashage de ma carte mere!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme après le flashage de ma carte mere!!

n°3199500
homer666
Posté le 17-05-2004 à 16:37:16  profilanswer
 

Je viens juste de flasher ma carte mere (A7V8X-X) avec le dernier bios c'est à dire le 1010. je prend asus update pour le flashage! Je reboot et ca entre automatiquement dans le bios, je fais les changement habituelle genre overclocké le processeur désactiver le son intégré etc. Bref je reboot et j'essaye de retourner pour voir mais quand je fais supprimmer plusieur fois en bootant le bios n'apparait pas et la page ou on voit le dessin de l'a7v8x-x reste j'usqua temps que je lache le bouton supprime et ca retourne dans windows. Je ne peux plus retourner dans le bios à l'aide! :cry:


Message édité par homer666 le 17-05-2004 à 16:38:47
mood
Publicité
Posté le 17-05-2004 à 16:37:16  profilanswer
 

n°3199771
homer666
Posté le 17-05-2004 à 19:00:44  profilanswer
 

up!

n°3200495
homer666
Posté le 18-05-2004 à 01:32:16  profilanswer
 

up!

n°3200540
bjone
Insert booze to continue
Posté le 18-05-2004 à 03:09:52  profilanswer
 

:lol:
 
essayes de faire SUPPR uniquement que quand tu penses avoir passé la bios vidéo.

n°3200550
homer666
Posté le 18-05-2004 à 03:54:18  profilanswer
 

Fonctionne pas!

n°3200658
philorna
Posté le 18-05-2004 à 09:36:13  profilanswer
 

demarre avec le cd d'asus pour remettre les parametre d'origine du bios et tente afudos pour le flashage ou recommence avec asusupdate il 'y a pas de raison que cela ne marche pas.
tu dois taper suppr quand le logo de depart d'asus apparait (tu peux utiliser la pause pour voir si le bouton n'a pas changer ) essaye aussi F2 pour entrer dans le bios

n°3200681
valdoz2000
Posté le 18-05-2004 à 09:56:42  profilanswer
 

Quand tu boot , que tu as le Logo de ton Asus , appuye sur Soit ECHAP ou TAB pour enlever le logo ensuite tu t'acharnes sur le SUPPR...
Desactive le dans le BIOS dans SCREEN LOGO ainsi que le SPEECH REPORT pour pas avoir la chinoise :d qui parle a chaque fois...
Vla
:)


---------------
Chier dur , chier mou mais chier dans le trou !!
n°3201202
homer666
Posté le 18-05-2004 à 14:20:42  profilanswer
 

Ok je vais le reflasher pour voir!

n°3201215
homer666
Posté le 18-05-2004 à 14:28:26  profilanswer
 

Meme le reflashage avec le meme bios ne fonctionne pas. :cry:  
Est-ce qu'on peut flasher avec un bios plus vieux?


Message édité par homer666 le 18-05-2004 à 14:28:50
n°3201315
BB
Posté le 18-05-2004 à 15:33:49  profilanswer
 

homer666 a écrit :

Meme le reflashage avec le meme bios ne fonctionne pas. :cry:  
Est-ce qu'on peut flasher avec un bios plus vieux?


 
Bien sur.
Et un pitit clear cmos, ça donne quoi ?


---------------
"Le progrès, le progrès ... Qu'est-ce que vous voulez que j'en fasse, moi du progrès, si le progrès ne fait rien pour moi?"
mood
Publicité
Posté le 18-05-2004 à 15:33:49  profilanswer
 

n°3201791
homer666
Posté le 18-05-2004 à 19:11:28  profilanswer
 

J'ai reflashé mon bios avec la version 1009 et tout fonctionne nickel alors le bios 1010 cé de la putain de m****!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme après le flashage de ma carte mere!!

 

Sujets relatifs
choix de carte mere !Problème avec A7N8X et Barton 3000+
Drole de problème avec les connexions de dd en Usb 2Problème de S-ATA avec A7N8X-E Deluxe
Quelle carte mere pour un Athlon XP Barton STABLEBig probleme et garantie des HDD Maxtor
Quelle carte mere compatible avec une ASUS RADEON 9600 XT ?Urgent: Probleme de flashage de carte mere
Plus de sujets relatifs à : Probleme après le flashage de ma carte mere!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR