Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2353 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme sli 6600 ultra 2...ecran noir....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme sli 6600 ultra 2...ecran noir....

n°5935181
bstung
ha, si j'étais riche....
Posté le 09-10-2007 à 19:25:59  profilanswer
 

Bonjour, j'ai lu (et c'est d'ailleur pour cela que j'ai essayé) que l'on pouvait, avec les nouveaux pilotes Nvidia, placer deux cartes graph en sli sans pour autant quelle soit exactement les memes...  
 J'ai ainsi essayé de mettre une 6600 ultra 2 avec une 6600 Le (meme qtité de ram et assembleur) en sli, et surprise... mhhmmm un ecran noir au demarrage de de la tour.
 Alors coté test, les deux cartes séparement > aucun probleme
 
Dans le bios, demarrage bien regler sur "PEG" donc carte sur pci express numero 1 ou est brancher mon ecran.
 
Donc si quelqu'un aurait un début de commencement de flaire, je suis preneur et remercie d'avance tte les participants de ce forum, c'est vraiment un site bien entretenu!
 
 Config:  
 CM: GA K8N SLI
 6600 ultra 2 et 6600 LE
 2 GO ram corsaire
 AMD64 3000+  
 XP SP2
 Drivers nvidia: 163.71
 

mood
Publicité
Posté le 09-10-2007 à 19:25:59  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme sli 6600 ultra 2...ecran noir....

 

Sujets relatifs
[Résolu] nouveau bios pour p5k premium --> probleme Sata2 résoluLecteur de cartes compatible sd sandisk ultra II
probleme de douaneProbléme detection Western Digital World Edition...
Probleme au bootConseil pour achat PC 700€ (sans l'écran)
probleme graphiqueproblème pc (allumage)
Plantage PC ecran figéProblème absence fichier usb.inf pour HP 3200
Plus de sujets relatifs à : Probleme sli 6600 ultra 2...ecran noir....


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR