Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1495 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de détection des Disques durs

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de détection des Disques durs

n°3668960
philippe77
Posté le 01-12-2004 à 10:42:05  profilanswer
 

Bonjour,
Voici un petit pb qui dure depuis assez longtemps et  qui est systématique : dès que je veux redémarrer mon PC sous XP Pro en faisant la manip démarrer redémarrer, les deux disques durs ne sont pas détectés au redémarrage et bien évidemment le PC ne redémarre pas. Ce fait se produit également lorsque, après avoir eu accès au BIOS (par l'intermédiaire de la touche Suppr...), au moment de la sauvegarde ou non des éventuelles modifications... Je ne comprends pas du tout ce qui peut se passer, je suis confronté à mon seuil d'incompétence !! :) J'espère que le votre est moins "précoce".  
Merci d'avance de vos réponses.
Philippe

mood
Publicité
Posté le 01-12-2004 à 10:42:05  profilanswer
 

n°3668961
crane
Mort de soif !
Posté le 01-12-2004 à 10:43:09  profilanswer
 

La pile du bios est peut-etre morte. C'est quoi ta carte mère ? de quand date-t-elle ?


---------------
Ca vaut pas un pet de lapin!
n°3668999
philippe77
Posté le 01-12-2004 à 11:03:46  profilanswer
 

Bonjour,
La carte est une Abit KG7 (achetée en 2001 je crois...)
Si la pile était morte, est-ce que cela ne se verrait pas à travers le fonctionnement de l'horloge par ex (qui, elle, fonctionne très bien )??
merci de chercher avec moi, parce que je ne comprens absolument pas ce qui peut se passer...
Philippe

n°3669003
crane
Mort de soif !
Posté le 01-12-2004 à 11:05:02  profilanswer
 

Ben y'a bien un pb au niveau du bios, vu qu'il ne sauve pas tes reglages et qu'il ne détecte pas les DD lors d'un redémarrage. Une pile ca coute 2-3€, ca vaut le coup de tester


---------------
Ca vaut pas un pet de lapin!
n°3669008
philippe77
Posté le 01-12-2004 à 11:08:45  profilanswer
 

que veux tu dire par " vu qu'il ne sauve pas tes reglages"??...de quels réglages parles-tu??
Philippe

n°3669015
crane
Mort de soif !
Posté le 01-12-2004 à 11:12:37  profilanswer
 

Ben en fait quand tu quitte le bios il trouve plus les DD.


---------------
Ca vaut pas un pet de lapin!
n°3669027
philippe77
Posté le 01-12-2004 à 11:16:58  profilanswer
 

Ok ...mais pourquoi les (ou plutôt le...le deuxième DD est trouvé et accessible difficilement, mais peut être est-ce lui le responsable??) trouve-t-il systématiquement à l'allumage?? pq le pb n'a lieu que lors d'un redémarrage??
Dans ce cas, les réglages ne changent pas??
Philippe
 

n°3669029
crane
Mort de soif !
Posté le 01-12-2004 à 11:18:37  profilanswer
 

Ca.... mystère. Change la pile tu verras si ca va mieux. Sinon la cm est peut-etre en train de rendre l'ame


---------------
Ca vaut pas un pet de lapin!
n°3669039
philippe77
Posté le 01-12-2004 à 11:21:29  profilanswer
 

Je vais tenter le coup de la pile, on ne sait jamais et c'est vrai que ce n'est pas la ruine !! ;) pour ce qui est de la carte mère, c'est effectivement ce que je me dis depuis un certain temps mais je voulais avoir d'autres avis , histoire de na pas gacher !! :D  
Philippe

n°3701599
-Concorde-
tout
Posté le 15-12-2004 à 10:32:47  profilanswer
 

salut,
 
le changement de la pile a-t-il été bénéfique ?
Car j'ai le même problème avec ma KT7A  :sweat:  
 
Merci.
 

mood
Publicité
Posté le 15-12-2004 à 10:32:47  profilanswer
 

n°3705010
philippe77
Posté le 16-12-2004 à 18:44:33  profilanswer
 

Bonjour,
Hélas non...le changement de pile n'a rien donné...de plus, j'ai flashé le bios et testé le DD avec un utilitaire de chez Maxtor...et le pb est toujours là !! Les deux DD sont maintenant détectés presqu'à chaque fois (sauf toujours lorsqu'il s'agit d'un redémarrage) mais le second(celui sur lequel n'est pas installé l'OS) est déclaré non formaté alors qu'en démarrant fdisk, les partitions sont bien encore présentes et reconnues ????
Alors, qui saura, qui saura, qui sauraaaa ...  :D  
Philippe


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de détection des Disques durs

 

Sujets relatifs
Speedfan et la veille des disques durs...[PROBLEME] installation nouvelle carte graph.
Probleme ATI Radeon 7500Gros problème avec ma P4P800 Deluxe
problème après installation de virtual clone driveProblème garantie IBM et site IBM
Probleme de connexion internetprobleme wifi
probleme bizarre avec maxtor 160Go ATA 
Plus de sujets relatifs à : problème de détection des Disques durs


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR