Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1856 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de PC qui ne démarre pas ! help !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de PC qui ne démarre pas ! help !

n°7028224
neoskateur
Posté le 08-07-2009 à 13:11:14  profilanswer
 

Bonjour a tous,
voila j'ai un gros soucis, mon pc ne démarre pas.
Je vous explique.
Ayant eut un probleme avec mon ancienne alim, j'ai décidé de la changé, jusque la pas de soucis, j'ai donc tout débranché et jeté l'alim.
Aujourd'hui j'ai reçu ma nouvelle alim, ne voulant pas me hâté je me suis donc dit de juste brancher la carte emre et le cpu, j'ai donc brancher les 2 cables. Et j'a iappuyé sur le boutons d'allumage, et la... Paf !! sa démarre niquel.
Je me dit donc Ok c'est super sa marche, j'ai donc éteint et débranché els cables, puis tout rebranché correctement, y compris cg, disque et graveur.
J'ai brancher tout les cables correctement, puis quand je branche le cable d'alim sur l'alim, je voit bien la LED de la carte mère qui est allumé, je me dit donc que c'est SUPER, cependant lrosque j'appuie sur le bouton pour allumer, le tout démarre 2s puis "s'éteint", le PC ne démarre donc pas, alors que la DEL de la carte mère et belle et bien allumé.
Je me suis donc dit, je vais tout débrancher et brancher seulement les cables de la carte mere et CPU, en l'espoire que sa démarre comme au début. Et la pareil, PC ne démarre pas ou du moins il me fait le meme shéma, DEL allumé, ventilo CPU qui tourne 2s puis s'éteint.
 
Alors voila je m'en remet a vous, Avez vous une solution ??


---------------
Par ICI mon topal !!! http://forum.hardware.fr/hfr/Achat [...] 5811_1.htm
mood
Publicité
Posté le 08-07-2009 à 13:11:14  profilanswer
 

n°7028231
nekromonki​zz
Posté le 08-07-2009 à 13:17:13  profilanswer
 

quelle config?
et c'est quoi la nouvelle alim?

n°7028235
neoskateur
Posté le 08-07-2009 à 13:18:46  profilanswer
 

Asus P5B deluxe Wifi AP
Pentium Dual core 930
Gainward HD4850
5 disque dur
1 graveur
Alim coolermaster 850W

n°7028238
nico5910
Posté le 08-07-2009 à 13:20:24  profilanswer
 
n°7028242
neoskateur
Posté le 08-07-2009 à 13:22:00  profilanswer
 

4go Gskill (2x2 PC6400)

n°7028247
nico5910
Posté le 08-07-2009 à 13:23:48  profilanswer
 

Test avec une seule barette ! ou sinon essaye de monté la tension de la ram!


---------------
Feed http://forum.hardware.fr/hfr/Achat [...] 3872_1.htm VDS/ACH/ECH http://forum.hardware.fr/hfr/Achat [...] 2803_1.htm
n°7028259
neoskateur
Posté le 08-07-2009 à 13:29:07  profilanswer
 

comment monter nla tension de la ram sans démaré ?
sinon pour l'alim, c'est 20+4 pins quil faut brancher sur le 24 de la carte mere et en plus brancher le 4 pin ?

n°7028266
neoskateur
Posté le 08-07-2009 à 13:32:49  profilanswer
 

je vient de tester avec une seul barette et marche toujours pas, j'ai tester avec les 2 barette et dans els 4 port

n°7028288
nico5910
Posté le 08-07-2009 à 13:43:54  profilanswer
 

Bah , tu as, ton ATX12volts a brancher, et tes 24pins, pour toi 20+4


---------------
Feed http://forum.hardware.fr/hfr/Achat [...] 3872_1.htm VDS/ACH/ECH http://forum.hardware.fr/hfr/Achat [...] 2803_1.htm
n°7028321
nico5910
Posté le 08-07-2009 à 14:01:21  profilanswer
 

T'as test un CLRCT ? On sait jamais!


---------------
Feed http://forum.hardware.fr/hfr/Achat [...] 3872_1.htm VDS/ACH/ECH http://forum.hardware.fr/hfr/Achat [...] 2803_1.htm
mood
Publicité
Posté le 08-07-2009 à 14:01:21  profilanswer
 

n°7028333
neoskateur
Posté le 08-07-2009 à 14:07:07  profilanswer
 

voila j'ai tout redéranché et rebranché 1 par 1 et sa marche nikel !!
merci quand meme les gars !
par contre nico (celui qui m'a vendu l'alim) tu t'est trompé car elle est censé etre modulaire comme la photo et l'annonce, or celle ci ne l'est pas !

n°7028337
nico5910
Posté le 08-07-2009 à 14:09:24  profilanswer
 
n°7028410
neoskateur
Posté le 08-07-2009 à 14:58:28  profilanswer
 

a lool il n'est pas encore venu lool
je tien a vous dire que je vous parle depuis mon pc réparé ! ^^


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de PC qui ne démarre pas ! help !

 

Sujets relatifs
Qui est 100% satisfait de son PC ?A l'aide ! probleme Ecran Noir !
probleme de disque dur externeProblème P5W DH Chassis Intruded ! Fatal Error... System Halted
Probleme connexion apres debranchage de cable...Config full black/PC haut de gamme
[Résolu] Problème montage PC, reboot après quelques secondesMontage PC
Problème de son 
Plus de sujets relatifs à : probleme de PC qui ne démarre pas ! help !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR