Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
422 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme démarrage Pc après montage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme démarrage Pc après montage

n°9091208
graphitico
Posté le 16-03-2014 à 19:27:22  profilanswer
 

Bonjour à tous,
voila j'ai monté mon pc hier et au démarrage il m'affiche version shell...ect.
map : cannot find required name.
j'ai trouvé un topic sur le forum mais sans succès.
j'ai enlevé ma carte graphique et toujours le même message, je ne peux pas accéder au bios également.
merci à tous ceux qui auraient pu rencontrer le même soucis et qui souhaiterai m'aider.
carte mère msi h87m e33
carte graphique : gtx 660

mood
Publicité
Posté le 16-03-2014 à 19:27:22  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme démarrage Pc après montage

 

Sujets relatifs
PC ne démare plus, help !problème de démarrage après installation
Config PC : vos avis ?Config' intégrale ?
PC HP 6 bips pas de signalConfig PC de A à Z
Probleme avec mon disque ? ma carte mere ? mon alim ?Confirmation nouvelle config PC
Problème bus PCIE x8 x16 pour GPU + carte wifiProblème important montage PC démarrage
Plus de sujets relatifs à : probleme démarrage Pc après montage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR