Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1155 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme au démarrage de la K8NF-9

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme au démarrage de la K8NF-9

n°3906821
maverick31​7
Posté le 28-02-2005 à 00:56:58  profilanswer
 

Salut a tous!  
 
Voila j'ai monté récement un pc avec une K8NF9 GeForce4 4X, une barette 512Mo PC3200 Kingston, 80Go SATA Hitatchi, A64 3000+ et une petite X300 Radeon... Tout va bien mais... il y a un mais:  
 
lorsque l'on allume la machine , il faut entre 30seconde et une minute avant que soit affiché "Test Memoire"...etc et ensuite "Detecting IDE Drives"...Je trouve ca un peu long.Apres cette longue attente le disque SATA et les lecteurs cd dvd sont bien détectés et tout se déroule normalement.  
 
Quelqu'un a-t-il déja eu ce probleme?Peut etre avec une autre carte mere?  
 
Aussi, il arrive (pas toujours) que lors du lancement de windows média player le pc se coupe et reboot...
A votre avis?

mood
Publicité
Posté le 28-02-2005 à 00:56:58  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme au démarrage de la K8NF-9

 

Sujets relatifs
Problème fréquence CPU 2000+Probleme graveur Pioneer
probleme ram compatiblitéPioneer 108 : Problème lecture vidéos sur DVD gravés
A64 3200 je doit avoir un problemeProbleme : Changement de resolution 6800 GT
Probleme de carte graphique ou d'écran ???probleme lecteur cd
probleme de ram diversProblème avec Disque Dur externe.
Plus de sujets relatifs à : Probleme au démarrage de la K8NF-9


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR