Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1934 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de demarrage avec carte mere abit bw7

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de demarrage avec carte mere abit bw7

n°4090765
vsd
Posté le 23-05-2005 à 12:16:49  profilanswer
 

salut,
 
bon ben voila: mon pc ne demarre plus du tout (ma fille m'a dit qu'il s'etait arreté brutalement hier puis plus rien): lorsque j'appuis sur le bouton de demarrage, les ventillos se mettent en route mais l'écran reste noir, pas d'activité disque dur, pas de bip rien
 
j'ai ouvert l'UC et l'afficheur indiquant les code post reste sur 00 alors que qu'avant quand je demarrais il comptais en hex jusqu'a FF puis le demarrage etait normal...
 
apres une recherche sur le web une faq de ABIT (ici <---)me dit qu'il faut vérifier le branchement de l'alim sur la carte mere, ce que j'ai fait mais ca n'arrange rien.
 
je me suis dis que peut etre l'alim est morte... mais avant d'en acheter une neuve :( je voudrais votre avis...
 
 
merci de votre avis
 
Vincent
 

mood
Publicité
Posté le 23-05-2005 à 12:16:49  profilanswer
 

n°4090767
Profil sup​primé
Posté le 23-05-2005 à 12:18:14  answer
 

si les ventilos tournent, je ne pense pas à un pb d'alim. peut-etre juste as-tu oublié de branché le connecteur carré...
sinan, essaye de vérifier la RAM.

n°4090786
vsd
Posté le 23-05-2005 à 12:30:25  profilanswer
 

j'ai trois barrette de ram, je les ai enlevé toutes puis refait un test avec chaqu'une separément et j'ai toujours le meme resultat...
 
j'ai vérifié le connecteur carré il est branché, et d'ailleurs ca marchait bien jusqu'à maintenant.
 
est il possible que se soit une partie de l'alim (celle qui delivre le courant sur cette prise carré) qui ai lachée?

n°4090793
Profil sup​primé
Posté le 23-05-2005 à 12:35:00  answer
 

le meilleur moyen de le savoir c'est de tester avec une autre alim..

n°4090803
vsd
Posté le 23-05-2005 à 12:38:44  profilanswer
 

tu as raison.  
 
je me demande si je peux trouver un mag qui acccepte de tester celle que j'ai?  
apres tout ca doit pas etre sorcier...
 
merci ent tout cas @+

n°4090811
Profil sup​primé
Posté le 23-05-2005 à 12:43:20  answer
 

ou bien tu trouve quelqu'un avec un autre pc... reviens si le problème est toujours le même ;)

n°4090813
vsd
Posté le 23-05-2005 à 12:44:47  profilanswer
 

ok je fais ca.
 
@ bientot

n°4090913
vsd
Posté le 23-05-2005 à 14:06:16  profilanswer
 

me voila de retour...
 
j'ai fait un test avec une alim en fonction sur un autre pc,  
 
le probleme reste le meme: ca vient apparement pas de l'alim...
:(
 
@+


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de demarrage avec carte mere abit bw7

 

Sujets relatifs
Probleme avec slot dimmGros Problème au démarrage !
que choisir sur carte mere nforce4 ou i955xProblème d'USB qui se "déconnecte"...
probleme de mise a jour de mon lecteur DVD-ROMDrivers carte mère
La carte mère chaintech vnf4 ultra 
Plus de sujets relatifs à : probleme de demarrage avec carte mere abit bw7


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR