Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1645 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de config la memoire ou l'alim?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de config la memoire ou l'alim?

n°7234676
estebanzya​tao
Posté le 05-12-2009 à 13:59:11  profilanswer
 

bien le bonjour
 
nouveau inscris je me tourne vers vous car je desespere
 
voila je viens de monter une nouvelle config
 
processeur phenonII 950
CM  Gigabytes  GA-MA770T-UD3p
CG MSI 9400GT
et une barrette mémoire noname de 2 go
le tout avec une alimentation de 500W de chez advance
 
mon problème est que je suis dans l'impossibilite d'installer le moindre  os sur cette nouvelle config  
l'ordi freeze systématiquement  ( voir meme il reboot tout seul)
 
je suis également  incapable d'utiliser mon ancien disque dur sur lequel est installe  ( via mon ancienne config) mon os  
dans ce cas là j'obtiens un écran bleu m'indiquant quil ya eu une modification de ma configuration et que je dois réinstaller l'os
 
la seul fois ou j'ai réussi a utiliser ma nouvelle config  (via mon vieux disque dur) je n'avais que des freezes a intervalle régulier
depuis plus rien
 
il y a donc une problème quelque part
 
j'opte pour l'alim ou la mémoire  
sachant que l'alim a moin de 6 mois et qu'elle fait tourner sans aucun problèmes mon ancienne config
 
merci de m'aider a pouvoir utiliser mon ordi  
je sais quil ya deja bcp de sujet traitant du meme genre de probleme mais je n'ai pas trouver de reponses

mood
Publicité
Posté le 05-12-2009 à 13:59:11  profilanswer
 

n°7234684
old100
V8 Power
Posté le 05-12-2009 à 14:05:12  profilanswer
 

Commence par changer d'alim.

n°7234703
estebanzya​tao
Posté le 05-12-2009 à 14:15:31  profilanswer
 


mon alim mauvaise marque ou pas assez puissante?
il me semble pourtant avoir vu que 500w etait suffisant dans la mesure ou j'ai pas une cg qui demande une alim complementaire

n°7234728
giloine
Vivre tue
Posté le 05-12-2009 à 14:28:31  profilanswer
 

Mauvaise marque , oui c'est sur  :(  
Les alim de type advance de 500 W ne sont en réalité pas capable de fournir bien plus de 300W (et encore) !! et je passe sur la qualité des tensions l'absence de sécurités le rendement cata... (CF canard PC).
Les barettes nonames c'est aussi franchement à éviter aux vues du nombre de déboires qu'elles causent.
 
Sinon : regarde à quelles frequences, quels timings et quel voltage sont certifiés tes barettes, puis va dans ton bios et vérifie que les réglages concordent et modifie si necessaire........ souvent la cause de problèmes.


Message édité par giloine le 05-12-2009 à 14:30:06
n°7234733
old100
V8 Power
Posté le 05-12-2009 à 14:32:36  profilanswer
 

Mauvaise marque.
 
500W devraient être plus que suffisants, mais ton Advance en fournit beaucoup moins.
 
http://www.pcworld.fr/article/alim [...] on/112051/


Message édité par old100 le 05-12-2009 à 14:33:06
n°7234740
estebanzya​tao
Posté le 05-12-2009 à 14:37:07  profilanswer
 

l'alim serait donc la cause de mes soucis?
comment en etre sur? je vais pas claquer des euros inutilement tt de meme..
 
pour les frequence de la barettes il me semble que de ce cote la il n'ya pas de problemes

n°7234800
estebanzya​tao
Posté le 05-12-2009 à 15:14:01  profilanswer
 

vers qu'elle alim me tourner alors? une 500w de meilleur marque ou une plus puissante d'une marque egalement meilleur

n°7234808
Requin94
Posté le 05-12-2009 à 15:17:14  profilanswer
 

Une 450W corsair.


---------------
Feed-back
n°7234819
estebanzya​tao
Posté le 05-12-2009 à 15:22:24  profilanswer
 

450w? je viens de voir sur un site que visiblement vu ma config 600w serait necessaire

n°7234860
old100
V8 Power
Posté le 05-12-2009 à 15:44:07  profilanswer
 

Sur quel site? 600w parait énorme, quel est le reste de ta config?

mood
Publicité
Posté le 05-12-2009 à 15:44:07  profilanswer
 

n°7234868
Requin94
Posté le 05-12-2009 à 15:47:52  profilanswer
 

Meme avec une antec 380W ça passe. Ta carte graphique consomme rien du tout. Je fais tourner une config Q6600 overclocké (65nm) + GTS250 avec une antec 380... 600w c'est pour un i7 avec une bi gpu et encore.


---------------
Feed-back
n°7234879
T3K
Berserk Overkill Certified
Posté le 05-12-2009 à 15:53:11  profilanswer
 

C'est net, sur les config actuelles, c'est la carte graphique qui consome le plus, enlève ça pour un petit chip video de base et la config ne consome plus rien du tout  :whistle:


Message édité par T3K le 05-12-2009 à 15:53:38
n°7234891
estebanzya​tao
Posté le 05-12-2009 à 15:59:49  profilanswer
 

bon alors après avoir relus plusieurs fois et quelqueq peu revisé mon anglais ce site ( celui d'antec ) m indique plutot du 310w
mon erreur est venu du fait que j'ai indique plusieurs cpu  alors qu'un quad core ne fait qu'un seul cpu
 
bref sinon le reste de ma config a terme sera 1dd 500go en sata
deux dd en ide de 40go et 120go
un lecteur graveur cd et un autre graveur de dvd
une carte controleur pour m'offrir un port ide supplémentaire
et éventuellement un  carte sound blaster live ( a voir la qualité du chipset  son de la carte mere)

n°7234892
estebanzya​tao
Posté le 05-12-2009 à 16:01:37  profilanswer
 

sinon personne n'opte pour une defaillance de ma barette memoire?

n°7234901
old100
V8 Power
Posté le 05-12-2009 à 16:10:17  profilanswer
 

Même si ta barette mémoire n'est pas top, le premier suspect est l'alim.

n°7234907
Zack38
Posté le 05-12-2009 à 16:16:34  profilanswer
 

Requin94 a écrit :

Meme avec une antec 380W ça passe. Ta carte graphique consomme rien du tout. Je fais tourner une config Q6600 overclocké (65nm) + GTS250 avec une antec 380... 600w c'est pour un i7 avec une bi gpu et encore.


 
 [:aras qui rit]

n°7234911
estebanzya​tao
Posté le 05-12-2009 à 16:18:14  profilanswer
 

mon alim j'ai pas moyen d'en tester les réels compétences ? meme avec une config beaucoup moin gourmande ( athlon1500+)

n°7234942
T3K
Berserk Overkill Certified
Posté le 05-12-2009 à 16:56:50  profilanswer
 

les réelles compétences d'une advance, on les connait d'avance : un rail 12V qui n'est jamais à 12V, un rendement merdique, une étiquette mensongère et surtout elle cramera ta config au premier petit soucil sur le réseau EDF (et ça encore même si ça fait peur, c'est le moindre mal)


Message édité par T3K le 05-12-2009 à 16:57:21
n°7234959
estebanzya​tao
Posté le 05-12-2009 à 17:08:44  profilanswer
 

apres verif ma barrette memoire est de la marque pny  es ce une bonne marque ou alors ca vaut pas plus que de la noname?

n°7235101
giloine
Vivre tue
Posté le 05-12-2009 à 19:36:47  profilanswer
 

estebanzyatao a écrit :

apres verif ma barrette memoire est de la marque pny  es ce une bonne marque ou alors ca vaut pas plus que de la noname?


 
Ben si c'est mieux ;)

n°7235241
estebanzya​tao
Posté le 05-12-2009 à 21:52:27  profilanswer
 

donc ca confirme de plus en plus l'alim defaillante....

n°7235417
giloine
Vivre tue
Posté le 05-12-2009 à 23:56:43  profilanswer
 

ouaip.......
Tu sais, même si elle n'était pas responsable des problèmes, je te conseil très vivement d'en changer pour une meilleurs...... je pense que d'autres seront d'accorf avec moi.
La corsair CX400W sera plus puissante (et oui) et surtout assure une tension très stable et de bon niveau, un rendement superieur à 80%, de plus elle protegera tes composants derrières.
.....En plus elle vaut dans les 45 euros ! :)

n°7238212
estebanzya​tao
Posté le 08-12-2009 à 11:50:46  profilanswer
 

es ce que cette alim pourrait faire l'affaire?
http://www.rueducommerce.fr/Compos [...] -Watts.htm

n°7238225
old100
V8 Power
Posté le 08-12-2009 à 12:06:47  profilanswer
 


 
Ça devrait le faire.

n°7238251
estebanzya​tao
Posté le 08-12-2009 à 12:40:40  profilanswer
 

j'avoue que je suis dans le doutes  
enermax 400w
corsair 450w
ocz 500w
fortron 500w
ou rasurbo 630 ( ca a l'air d'etre allemand et pas taiwanais..)
j'aimerais etre sur que mon choix sera le bon

n°7238270
old100
V8 Power
Posté le 08-12-2009 à 12:57:11  profilanswer
 

Rasurbo connait pas, mais les autres c'est bon.

n°7238291
estebanzya​tao
Posté le 08-12-2009 à 13:14:26  profilanswer
 

bon je crois que mon choix se porte sur  celle ci  
OCZ   Alimentation PC ModXStream-Pro 500W
 
 car niveau budget  je suis tres juste finallment  et a 52 euros c ce qui me semble le meilleur rapport qualites prix  
avant que je ne fasse mon achat des avis contraire?

n°7238306
Duncan le ​fremen
Quand on change le code...
Posté le 08-12-2009 à 13:25:38  profilanswer
 

Pour moi c'est tout bon! ;)


---------------
Banzaiiiiii!!! Mais pas trop quand même...
n°7238324
estebanzya​tao
Posté le 08-12-2009 à 13:37:58  profilanswer
 

merci  une derniere question pour la route mon probleme pourrais pas venir d'autre chose carte mere processeur  carte graphique?
 
je sais je suis casse pied mais bon j'ai pas trop envie de me retrouver avec une config a 450euros qui  ne fonctionnerais pas

n°7242331
estebanzya​tao
Posté le 11-12-2009 à 11:10:24  profilanswer
 

rebonjour je viens vous tenir au courant de mes problemes
 
alors visiblment ayant investie ds une alimentaion de meilleur qualite  j'ai constater que j'avais les mm problemes
 
qui on disparu lorsque j'ai remplacer ma barrette mémoires  par une autre
 
 du coup  dorénavant tout tourne pour le mieux
 
enfin il reste une petite question concernant se probleme
 
ma carte mere possede de point de branchement pour l'alim
 mon alim 3 possibilites une prise 24broches une 8 et un de 4  
 
pour avoir le meilleur fonctionnement possible je branche 1 ou 2 prise d'alimentation?
a autrement tant que j'ypense mon clavier reste allumer  mm lorsque mon ordi est allumer?

n°7242449
old100
V8 Power
Posté le 11-12-2009 à 12:59:51  profilanswer
 

24 + 8 (ATX 12V pour le proc) OK.
 
Certaines cartes mères n'ont qu'une prise 4 broches, et sur les bonnes alim la prise 8 broches peut être séparée en 4+4, mais là alim et CM sont à 8, pas de problème.
 
Si tu n'alimentes pas au moins 4 broches de cette prise ça ne démarrera pas.

n°7242452
estebanzya​tao
Posté le 11-12-2009 à 13:02:03  profilanswer
 

ok c ce que j'ai fait les 20+4 de l'alim principale plus
les 8 broches  de la seconde
 
et pour ce qui est de mon clavier qui reste allume?

n°7242526
old100
V8 Power
Posté le 11-12-2009 à 13:49:18  profilanswer
 

Le clavier reste allumé tant que tu n'as pas coupé l'alim du réseau électrique, tu as probablement aussi une diode qui reste allumée sur la CM.
 
Je ne sais pas trop à quoi ça sert mais il n'y a pas lieu de s'inquiéter.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de config la memoire ou l'alim?

 

Sujets relatifs
config urgente aide!!!Problème de multiboot
Probleme réseau Intel 82567LMUne seule barette memoire !
quel alim pour ma config ?fortron blue ou antec earthwatt(resolu)Problème après montage
Config 700 euros - Votre avisConseil de config BareBone pour 400€
Plus de sujets relatifs à : probleme de config la memoire ou l'alim?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR