Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1893 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme carte firewire via

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme carte firewire via

n°3357653
zwarg
Posté le 22-07-2004 à 19:26:47  profilanswer
 

Bonjour,
 
j'ai acheté une carte firewire (PCI) avec chipset via.
J'ai reussi a l'installer correctement sous windows 2000(bien reconnu).
Le probleme, c'est que lorsque je connecte mon camescope sur la carte firewire, rien ne se passe (meme en essayant de detecter un nouveau perif)...
 
D'ou vient le probleme???
 
ma config:
Athlon xp 2000+
k7s5a
512 SDRAM

mood
Publicité
Posté le 22-07-2004 à 19:26:47  profilanswer
 

n°3357674
eric011
et vive la galère
Posté le 22-07-2004 à 19:30:04  profilanswer
 

tu allumes bien ton camescope en position 'vcr'??
tu as verifié dan ton gestionnaire de perif,s'il n'y a pas un pb avec ta carte firewire?quelle marque le camescope?

n°3357719
zwarg
Posté le 22-07-2004 à 19:47:39  profilanswer
 

alors, oui je l'ai bien mis en vcr.
dans gestionnaire de perif, tout est oké (carte bien installé: Controleur hote compatible IEE 194 VIA OHCI).
 
mon camescope est un Panasonic NV-DS99.
http://bouletesiea3.free.fr/hardware/shot.jpg
 
je précise que dans peripheriques d'image, je n'ai que ma webcam et pas mon camescope.
 :(  :(  :(


Message édité par zwarg le 22-07-2004 à 19:55:16
n°3357797
eric011
et vive la galère
Posté le 22-07-2004 à 20:12:21  profilanswer
 

et quand tu allumes ton camescope et tu debranches et rebranches ton cable firewire,XP ne detecte pas la connexion??

n°3357957
zwarg
Posté le 22-07-2004 à 21:05:00  profilanswer
 

bah nan rien ne se passe.
J'ai regardé sur internet, et souvent il apparait que lorsqu'une carte firewire est bien installé, il doit y avoir un périphérique reseau dans le gestionnaire de perif...ce qui n'est pas mon cas.
Sinn autre chose, je n'ai pas de connexion dans les favoris reseau concernant le firewire (seulement ma connexion internet)...
 
Bref lorsque je connecte mon camescope (allumé au depart ou non), rien ne se passe ...:(

n°3359432
eric011
et vive la galère
Posté le 23-07-2004 à 13:09:01  profilanswer
 

oui,en effet,il apparait bien une connexion reseau quand tu as une carte firewire d'installée.tu as un pb avec cette carte.une incompatibilité peut-être.teste là sur un autre pc ou fais l'echange si tu l'as acheté il y a moins de 7 jours.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme carte firewire via

 

Sujets relatifs
problème carte adaptateur port serieProblême de fichier MFT !!!
[Pb Tech] Carte Vidéo qui chauffe trop.HELP problème mémoire sur CM ABIT NF7
Probleme avec carte-mere MSI K7T Pro 2probleme port ddr HS
Nouvelle carte mère : installation XP impossiblePb pcmcia et carte cf qui ne veut pas s'installer
Problème carte PCI firewire IEEE 1394 !! aidez moi !!!!!!!!!!problème de disque dur externe et carte pcmcia firewire, help
Plus de sujets relatifs à : Probleme carte firewire via


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR