Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
847 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème avec leadtek 6800 gt

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème avec leadtek 6800 gt

n°3718882
iglesias79​fr
Posté le 22-12-2004 à 00:53:16  profilanswer
 

bonjour à tous,
j'ai un gros souci avec ma nouvelle config et j'espère que quelqu'un pourra m'aider à y voir plus clair.
 
Voici déjà le détail :
- carte mère asus a8v deluxe wifi edition
- amd 64 3500+
- 2*512 corsair en dual channel
- leadtek a400 gt tdh
- alim lc power lc6420 420w
- raptor 36g
- ibm 80go
- ibm 40go
- graveur cd liteon 52x24x52x
- graveur cd/dvd nec 2500a
 
le tout sous windows 2000 sp4
 
voilà vous savez tous sur la config.
 
maintenant voilà le souci : lorsque je lance un jeu, invariablement au bout de quelques minutes, tout plante et l'écran devient plein de différente trame de couleur.
 
les températures sont normales, pas de chauffe, 38° pour le proc et 30 pour la carte mère (source asus probe).
 
j'ai essayer de bidouiller les options du bios, désactivé le fastwrite, + d'autres options lié à l'agp, désactivé l'overclocking automatique, et même en désespoir de cause désactivé le cool&quiet.
 
rien y fait, toujours la même chose.
 
avant de rapporté ma carte vidéo, est-ce que quelq'un pourrait me donner son sentiment sur mon problème, je dois dire que je suis pomé là...
 
merci d'avance à tous veux qui voudront bien m'aider

mood
Publicité
Posté le 22-12-2004 à 00:53:16  profilanswer
 

n°3718887
q995
Posté le 22-12-2004 à 00:55:49  profilanswer
 

tes pilotes de ta carte graphique

n°3718891
iglesias79​fr
Posté le 22-12-2004 à 00:58:12  profilanswer
 

q995 a écrit :

tes pilotes de ta carte graphique


 
j'ai mis les derniers de chez nvidia 66.93 !!

n°3718895
iglesias79​fr
Posté le 22-12-2004 à 01:01:05  profilanswer
 

iglesias79fr a écrit :

j'ai mis les derniers de chez nvidia 66.93 !!


 
et directx 9.0c

n°3718992
akaNi-
The world is a vampire
Posté le 22-12-2004 à 03:04:40  profilanswer
 

Est ce que tu a un écran bleu ?
 
Si "non", le PC reboot t'il automatiquement ?  
 
Si c'est le cas desactive le reboot automatique et laisse ton pc planté, il feras un bel écran bleu et tu pourra vori d'ou vient la panne.
 
Autrement, je ne vois pas grand choser :'(

n°3719081
iglesias79​fr
Posté le 22-12-2004 à 08:28:51  profilanswer
 

akaNi- a écrit :

Est ce que tu a un écran bleu ?
 
Si "non", le PC reboot t'il automatiquement ?  
 
Si c'est le cas desactive le reboot automatique et laisse ton pc planté, il feras un bel écran bleu et tu pourra vori d'ou vient la panne.
 
Autrement, je ne vois pas grand choser :'(


 
non pas de reboot, pas d'ecran bleu que des traits de couleurs un peu partout.
 
En plus j'ai essayé de mettre à jour les drivers du chipset via + de la leadtek et j'ai l'impression que ça a fait empirer les choses, j'ai même ce problème quand je ne joue pas maintenant. j'en ai marre !!!

n°3719712
iglesias79​fr
Posté le 22-12-2004 à 12:49:58  profilanswer
 

iglesias79fr a écrit :

non pas de reboot, pas d'ecran bleu que des traits de couleurs un peu partout.
 
En plus j'ai essayé de mettre à jour les drivers du chipset via + de la leadtek et j'ai l'impression que ça a fait empirer les choses, j'ai même ce problème quand je ne joue pas maintenant. j'en ai marre !!!


 
help help si quelqu'un a une idée ??


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème avec leadtek 6800 gt

 

Sujets relatifs
problème 6600 gtSATA problème
Probleme de graveur clignoter vert et rougeProblème de Freeze dans les jeux
Problème avec mon lecteur DisquetteQui pose problème Mobo, Ram, CPU, (plantage test RAM avec FSB 133) ?
besoin d'aide probleme de son pour carte tuner TV merciProblème leadtek 6800 nalu
Plus de sujets relatifs à : problème avec leadtek 6800 gt


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR