Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
727 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème ASUS A6000

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème ASUS A6000

n°5429193
Profil sup​primé
Posté le 24-03-2007 à 13:15:55  answer
 

Bonjour à tous,
J'ai depuis peu un problème assez embêtant avec mon ordinateur portable ASUS A6000...
 
En mode bureautique (msn, winamp...), aucun soucis de plantage, mais températures un peu élevées je pense :
 
      Carte mère                                        60 °C  (140 °F)
      Processeur                                        65 °C  (149 °F)
      FUJITSU MHV2100AT PL                       47 °C  (117 °F)
 
Dès que je lance un jeu, tout s'emballe, et l'ordinateur met plus ou moins de temps à se bloquer, à planter, et à afficher l'écran bleu de xp "Vidage de la mémoire cache physique...". J'atteint plus de 80° pour le processeur...
 
J'ai essayé de mettre un gros ventilateur devant l'aération du PC (qui est située derrière la carte graphique à ce que j'ai pu voir), mais bon, c'est assez encombrant et je n'ai pas vu la température déscendre énormément.
 
Cela fait un an que j'ai l'ordinateur, et le problème à commencé à survenir en début de semaine :x
 
Voilà, j'éspère que quelqu'un aura une explication :]
 
Configuration :
 
Ordinateur:
      Système d'exploitation                            Microsoft Windows XP Home Edition
      Service Pack du système                           Service Pack 2
      DirectX                                           4.09.00.0904 (DirectX 9.0c)
      Nom du système                                    JAH
      Nom de l'utilisateur                              Alex
 
    Carte mère:
      Type de processeur                                Mobile Intel Pentium M 750J, 1866 MHz (14 x 133)
      Nom de la carte mère                              Asus A6000Va Series Notebook
      Chipset de la carte mère                          Intel Alviso i915PM
      Mémoire système                                   1024 Mo  (DDR2-533 DDR2 SDRAM)
      Type de BIOS                                      AMI (09/20/05)
      Port de communication                             Port imprimante ECP (LPT1)
 
    Moniteur:
      Carte vidéo                                       ATI MOBILITY RADEON X700  (128 Mo)
      Carte vidéo                                       ATI MOBILITY RADEON X700  (128 Mo)
      Accélérateur 3D                                   ATI Mobility Radeon X700 (M26-X)
      Moniteur                                          Écran Plug-and-Play [NoDB]
 
    Multimédia:
      Carte audio                                       Intel 82801FBM ICH6-M - High Definition Audio Controller [B-2]
 
    Stockage:
      Contrôleur IDE                                    Intel(R) 82801FB/FBM Ultra ATA Storage Controllers - 266F
      Contrôleur IDE                                    Ricoh Memory Stick Bus Host Adapter
      Contrôleur IDE                                    Ricoh SD Bus Host Adapter
      Disque dur                                        FUJITSU MHV2100AT PL  (100 Go, 4200 RPM, Ultra-ATA/100)
      Lecteur optique                                   TSSTcorp CD/DVDW TS-L532A  (DVD+R9:2.4x, DVD+RW:8x/4x, DVD-RW:8x/4x, DVD-ROM:8x, CD:24x/10x/24x DVD+RW/DVD-RW)
      État des disques durs SMART                       OK
 
    Partitions:
      C: (NTFS)                                         12001 Mo (6193 Mo libre)
      D: (NTFS)                                         83384 Mo (37573 Mo libre)
      Taille totale                                     93.1 Go (42.7 Go libre)
 
    Entrée:
      Clavier                                           Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
      Souris                                            Souris HID
      Souris                                            Synaptics PS/2 Port TouchPad
 
    Réseau:
      Carte réseau                                      Intel(R) PRO/Wireless 2200BG Network Connection  (192.168.1.6)
      Modem                                             HDAUDIO SoftV92 Data Fax Modem with SmartCP
 
    Périphériques:
      Contrôleur USB1                                   Intel 82801FBM ICH6-M - USB Universal Host Controller [B-2]
      Contrôleur USB1                                   Intel 82801FBM ICH6-M - USB Universal Host Controller [B-2]
      Contrôleur USB1                                   Intel 82801FBM ICH6-M - USB Universal Host Controller [B-2]
      Contrôleur USB1                                   Intel 82801FBM ICH6-M - USB Universal Host Controller [B-2]
      Contrôleur USB2                                   Intel 82801FBM ICH6-M - Enhanced USB2 Controller [B-2]
      Périphérique USB                                  BisonCam, NB Pro
      Périphérique USB                                  Périphérique d'interface utilisateur USB
      Batterie                                          Adaptateur secteur Microsoft
      Batterie                                          Batterie à méthode de contrôle compatible ACPI Microsoft

mood
Publicité
Posté le 24-03-2007 à 13:15:55  profilanswer
 

n°5431407
Profil sup​primé
Posté le 25-03-2007 à 20:22:53  answer
 

Bonjour, nouvelles infos,
J'ai nettoyé le ventilateur, mais cela n'a pas résolu le problème.
Lorsque le message d'erreur s'affiche, je n'ai pas le temps de tout lire, mais j'ai pu voir que cela concernait ati2diag quelque chose comme ça, donc quelque chose qui concerne la carte graphique.
Si vous ne voyez pas grand chose à faire, j'ai tjrs le portable garantie de toute façon :)
Merci

n°5431528
bazooca1
Jedi de l'octet & ami de Tux
Posté le 25-03-2007 à 21:24:42  profilanswer
 

C'est qu'en même assez élevé comme température pour un pentium M sous le bureau Windows. Regarde les processus qui sont en cours lorsque tu es sur le bureau (gestionnaire des tâches puis prrocessus). Dis nous lesquels sont actifs.

n°5431876
Profil sup​primé
Posté le 26-03-2007 à 00:52:38  answer
 

=> http://alexacs.free.fr/process.JPG
Lorsque je lance World of Warcraft, la température monte bien à 80° :x

n°5432074
bazooca1
Jedi de l'octet & ami de Tux
Posté le 26-03-2007 à 10:35:21  profilanswer
 

ok ça à l'air normal. Il me semble pas d'une application/virus tournant en boucle soit la cause du pb.
 
Es ce que le ventilo fait un bruit bizarre ou est plus bruyant qu'avant? Essaye toujours de le nettoyer et d'aspirer la poussière.
 
Tu peux toujours vérifier les conditions de fonctionnement de ta machine avec EVEREST (tension CPU,FSB..) et les comparer avec les spécifications mais je doute fort qu'il y est un problème à ce niveau.

n°5432093
bazooca1
Jedi de l'octet & ami de Tux
Posté le 26-03-2007 à 10:54:10  profilanswer
 

Normalement le ventillo doit tourner plus vite et donc faire plus de bruit quand tu joue que tu es sur le bureau. Es ce que c'est le cas ?

n°5432094
crane
Mort de soif !
Posté le 26-03-2007 à 10:56:01  profilanswer
 

Possible que tu aies un pb de drivers. Reinstalles-les et désactive le vpu recover dans les options ATI.
Essaie aussi d'installer Notebook Hardware Control, ce qui te permet de réduire le voltage délivré au processeur et faire baisser la température (le logiciel contient un test pour la stabilité une fois le voltage réduit)


Message édité par crane le 26-03-2007 à 10:57:29

---------------
Ca vaut pas un pet de lapin!
n°5433097
Profil sup​primé
Posté le 26-03-2007 à 19:41:45  answer
 

Les pilotes ne sont téléchargeables que sur le site d'asus, et le serveur de téléchargement du site est extrèmement lent...
Les pilotes que j'ai réussi péniblement à télécharger sont corrompus (archive)...
Et l'écran bleu va vraiment trop vite, impossible de lire, mais il sagit bien de la carte graphique, j'en suis certains.
 
Il me faudrait un autre moyen de trouver les pilotes :x

n°5433236
BadEviL2k
VEKAS Informatique
Posté le 26-03-2007 à 20:49:26  profilanswer
 

Bonjour,
Par hazard le mettrais tu sur les genoux ... ?


---------------
Van Eeckhout Kevin Assistance & Services en Informatique -> Http://Vekas.free.fr
n°5434436
Profil sup​primé
Posté le 27-03-2007 à 15:20:01  answer
 

Non pas du tout :/


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème ASUS A6000

 

Sujets relatifs
Probléme de ram avec asus commandoProblème de compatibilité aidez moi please
[Résolu]Problème raid 0 -> Installe de windowsProblème à l'installation de windows
probleme fsb/k7n2 delta lProbleme installation DVD-ROM
Brachement sur ASUS P5BASUS v9999GE vs Nvidia 7800GS (AGP)
Zalman CNPS7700 Alcu et Asus PB Deluxe 
Plus de sujets relatifs à : Problème ASUS A6000


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR