Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1655 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème : Après assemblage PC ne démarre pas, pas d'écran ni clavier

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème : Après assemblage PC ne démarre pas, pas d'écran ni clavier

n°6599972
seb50289
Posté le 17-09-2008 à 19:10:42  profilanswer
 

Bonjour à tous.
 
 
Donc voila c'est la première fois que j'écris sur ce forum mais la je suis dans le désespoir le plus total.
Je viens de recevoir toutes mes pièces aujourd'hui, j'ai tout monté correctement (je l'ai déjà fait et jamais eu de soucis) et la le PC ne démarre pas.
Les ventilos tournent, les lecteurs s'ouvrent, les lumières du boitier son allumées mais pas d'écran (no signal) et la Led du clavier n'est même pas allumée.
Ma configuration est : carte mère Asus P5E3 + 2 GO de RAM corsair 1333 MHZ + E8500 + 8800 GTS 320 MO.
J'ai changer la carte graphique pour constater que ce n'est pas ça le soucis.
La Led verte est bien allumé sur la carte mère.
Donc voila j'espère que vous pourrez me venir en aide car je suis abattu par ce soucie.
 
Merci d'avance

mood
Publicité
Posté le 17-09-2008 à 19:10:42  profilanswer
 

n°6599975
kakalake
Posté le 17-09-2008 à 19:14:41  profilanswer
 

Branches uniquement la carte mere, cpu+ventirad, alim, beeper et bouton power
Si ca fait beep c'est déjà pas mal.
 
Apres tu rajoutes tous les composants les un apres les autres.


Message édité par kakalake le 17-09-2008 à 19:15:43

---------------
www.leparadisdesordis.fr
n°6599976
bazooca1
Jedi de l'octet & ami de Tux
Posté le 17-09-2008 à 19:15:28  profilanswer
 

clear cmos essayé? T'as un speaker connecté à la mobal? Si tu enlèves les ram es ce que ça bip?
 
edit : grilled ^^


Message édité par bazooca1 le 17-09-2008 à 19:23:20

---------------
Feedback
n°6599986
jefpern
Posté le 17-09-2008 à 19:24:24  profilanswer
 

as-tu connecté ton cable 12v de p4?

n°6600068
seb50289
Posté le 17-09-2008 à 20:12:04  profilanswer
 

Merci déjà pour vos réponses si rapide. Alors j'ai déjà testé sans les Ram, le câble 12 V est bien connecté et j'ai enlevé la pile mais sans succès.

n°6600078
seb50289
Posté le 17-09-2008 à 20:18:39  profilanswer
 

Kakalake. Merci pour ton conseil. j'ai refait comme tu ma dit (Branches uniquement la carte mere, cpu+ventirad, alim, beeper et bouton power) et ca bip une fois long et 2 court bref.

n°6600083
Spunk
Posté le 17-09-2008 à 20:21:03  profilanswer
 

c'est un blem avec la carte graphique, mais c'est normal tu l'as pas mise^^

n°6600099
kakalake
Posté le 17-09-2008 à 20:31:43  profilanswer
 

Met la carte graphique pour voir si tu reçois un autre beep.
 
Puis la ram et là tu devrais avoir quelque chose sur l'écran!


---------------
www.leparadisdesordis.fr
n°6600129
seb50289
Posté le 17-09-2008 à 20:50:06  profilanswer
 

Merci à tous sa marche nickel c'était juste les 2 premier slot DDR 3 qui ne fonctionne pas.
 
Merci encore à tous. ++

n°6600270
kakalake
Posté le 17-09-2008 à 22:01:55  profilanswer
 

il y a des couleurs sur les slots ddr?


---------------
www.leparadisdesordis.fr

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème : Après assemblage PC ne démarre pas, pas d'écran ni clavier

 

Sujets relatifs
gros probleme jetway 8800 gtProblème RAID 0 - avant qu'il soit trop tard ?
"Windows détécté un problème de disque dur"Probleme carte mere
Problème "system failed memory card"Problème démarrage HDD WD MY BOOK essential
BI-ecran -> CG pci-e et Chipset integré possible ???un gros probleme que je n arrive pas a identifier
PROBLEME POUR INFORMATICEN CHEVERONNEProblème processeur
Plus de sujets relatifs à : Problème : Après assemblage PC ne démarre pas, pas d'écran ni clavier


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR