Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
292 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Asrock Z77 Extreme 6

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Asrock Z77 Extreme 6

n°8798323
Devilman66​6
Posté le 20-07-2013 à 21:46:36  profilanswer
 

Bonsoir à tous,
 
Aujourd'hui, j'ai monté ma nouvelle config dont voici le détail:
 
Carte mère: Asrock Z77 Extreme 6
Processeur: Intel i7 3770K
Ram: 1 barrette Corsair Vengeance Low profile 8Go DDR3 1600MHz
Disque dur: Seagate Barracuda 1To en Sata3
Carte graphique: Asus GTX 560 Direct CU2 OC
Alimentation: Antec TruePower 850W
Ventirad: Noctua NF-U12P
Boitier: Aerocool Xpredator Black
 
Après montage et premier démarrage, le pc se lance, tout les ventilateurs tournent ainsi que le disque dur mais le pc redémarre sans arrêt toutes les 30 secondes.
 
J'ai également remarqué que sur l'afficheur du Dr Debug, il y a marqué l'erreur 55.
 
J'ai essayé de changer l'emplacement de ma barrette mémoire sur les 4 slots mais rien y fait et idem sans la barrette (sans celle-ci, j'ai le code 99 je crois de mémoire, mais le pc reste allumé sans affichage).
 
Au final, je ne sais vraiment d'où peut venir le problème car je n'ai aucun affichage.
 
Je voudrai donc savoir si quelqu'un pourrait m'aider.
 
PS: mon alimentation fonctionne parfaitement même sur une autre config, la CG pareil mais en ce qui concerne la DDR3, je ne peux pas vérifier car mon ancienne config tourne avec de la DDR2.


Message édité par Devilman666 le 22-07-2013 à 08:50:11
mood
Publicité
Posté le 20-07-2013 à 21:46:36  profilanswer
 

n°8798527
inpuuure
Posté le 21-07-2013 à 02:39:13  profilanswer
 

Tu aurais pas oublier de brancher le connecteur 8 broches du cpu sur ta MB par hasard ?


Message édité par inpuuure le 21-07-2013 à 02:39:39
n°8799196
Devilman66​6
Posté le 21-07-2013 à 22:34:49  profilanswer
 

Bonsoir inpuuure,
 
Merci pour ta réponse. Non, j'ai bien branché le connecteur 8 broches du CPU.
 
J'ai fait un test avec la CM sortie du boîtier et ce coup-ci, ma barrette est bien reconnue par la CM mais uniquement sur le slot B2 (4ème slot). Sur tout les autres, la Ram n'est pas reconnue et j'ai le code erreur 55).
 
Je pense donc à un problème de slot. J'ai donc contacter Asrock pour savoir si je dois passer par le site où je l'ai acheter pour demander un échange avec le SAV.
 
Autre chose, quand je branche ma CG, celle-ci n'est pas reconnue et j'obtiens toujours le code erreur 55 sur ma CM.
 
Je suis déçu de cet achat surtout que beaucoup de monde sur ce forum m'a dit que Asrock faisait des très bonnes cartes mères.
 
M'enfin, je n'ai pas dû tomber sur une bonne série.

n°8799452
Devilman66​6
Posté le 22-07-2013 à 08:52:33  profilanswer
 

Bonjour,
 
Personne ne saurait si cela vient effectivement bien de la carte mère (slot de Ram défectueux d'origine) ou bien d'ailleurs ?

n°8799484
Tealeaf
bier-biere-beer
Posté le 22-07-2013 à 09:34:30  profilanswer
 

Bonjour Devilman666,
 
J'ai eu exactement le même problème que toi sur une Extreme 4 (à part que les slots b1 et b2 fonctionnaient pour moi).
J'ai fait un retour vendeur (je te le déconseille car ça à prit + de 3 mois) et te conseil donc de traiter directement avec Asrock.
 
Ils ont un taux de retour très faible mais bon des fois, on n'a pas de chance....
 
Bon courage.

n°8800023
inpuuure
Posté le 22-07-2013 à 16:53:01  profilanswer
 

Oula, ta MB a l'air d'avoir pris un bon coup, je sais pas si c'est un défaut de fabrication ou si c'est toi qui lui a foutu une châtaigne comme ça mais RETOUR SAV pour moi..
 
Bonne journée


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Asrock Z77 Extreme 6

 

Sujets relatifs
Maximus V gene erreur 55Config PC de jeux
Config PCPC ne s'allume plus suite a changement Alim
Pc ne demarre pas suite a changement Alimnouveau disque dur erreur de donnée controle de redondance cyclique
PC Gamer "tout compris"Aide Pour PC Gamer
Choix d'un Mini PC pour le salonCarte son PC pour kit Z-5500
Plus de sujets relatifs à : Problème Asrock Z77 Extreme 6


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR