Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
834 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Artéfact en bureautique !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Artéfact en bureautique !

n°7410643
Warakia
Posté le 18-04-2010 à 08:58:01  profilanswer
 

Bonjour à tous !
 
Voila j'ai un petit soucis depuis quelque temps, avant j'avais une 8800gt en CG qui a grillée alors je l'ai remplacé par une HD5700 vapor x ainsi qu'une nouvelle alim, une corsair 450w.
 
Tout marche bien dans les jeux en 3d.
 
Par contre des fois juste en surfant sur le net d'un seul coup l'écran se brouille et j'ai des artéfacts transparents qui apparaissent partout (ya pas de couleurs quasiment).
 
Le pc ne freeze pas. Quand je le met en veille et que je relance tout redevient normal.
 
Vous savez d'ou ca peut venir ?
 
Ma config :
 
CPU 8200 core2duo
2go de ram skill
CG HD5700
Alim : corsair 450w
Carte mere : p5ND
 
Merci

mood
Publicité
Posté le 18-04-2010 à 08:58:01  profilanswer
 

n°7410665
pcokay
Posté le 18-04-2010 à 09:47:18  profilanswer
 

Contrôle la température de ta carte ...


---------------
Mon blog informatique
n°7410670
Warakia
Posté le 18-04-2010 à 09:54:29  profilanswer
 

Ouais mais le pb c'est que meme everest ne trouve pas de sonde... a croire qu'il y en a pas...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Artéfact en bureautique !

 

Sujets relatifs
Pc qui s'éteint tout seul ?probleme ati raedon hd 4670
Probleme disque dur ?Problème Pilote ?
Probleme d'utilisation de la ram gigantesqueProbleme RAM 2 x 2Go OCZ Reaper -> ecran bleu
problème pc suite a instalation d'une barrete de ram suplémentairesProblème de surchauffe
probléme disque dur....problème boitier/CG
Plus de sujets relatifs à : Problème Artéfact en bureautique !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR