Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
347 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme ALIMENTATION SERIEUX

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme ALIMENTATION SERIEUX

n°2159384
NONO46
Posté le 23-01-2003 à 22:41:26  profilanswer
 

Voila j'ai du acheter une nouvelle alim car l'ancienne a grillee
j'ai acheté une HEDEN 350 W...
 
les branchement st OK mais mon PC s'eteint tout seul ...
 
J'ai vérifie tt de suite si c t l'alim mais le Pc s'allume et s'eteint comme ca ???
 
J'ai installe le stricte minimun et rien a faire ...
 
Ma question c'est : D'ou ca vient la carte mere qui n'a pas supportée l'autre ? ou l'alim ??
 
Merci de me repondre vite

mood
Publicité
Posté le 23-01-2003 à 22:41:26  profilanswer
 

n°2159387
BC-A
Posté le 23-01-2003 à 22:42:29  profilanswer
 

Il s'éteind de suite après avoir mis en marche ?


---------------
Traduction FR de FileZilla Server
n°2159476
NONO46
Posté le 23-01-2003 à 23:11:51  profilanswer
 

oui c ca

n°2159498
BC-A
Posté le 23-01-2003 à 23:19:22  profilanswer
 

Ben y doit y avoir un truc mal connecté (vérifie bien les ventilos) ou alors un court jus qqpart et l'alim se met en protection... J'ai déjà eu ça...
 
Good Luck  [:zaib3k]


---------------
Traduction FR de FileZilla Server
n°2159512
Sentenza
Posté le 23-01-2003 à 23:23:54  profilanswer
 

En fait c'est moi qui est le probleme là je suis connecté avec le bestio!!
 
Le probleme c'est qu'il va bientot s'eteindre comme tout à l'heure
et apres il va me falloir au moins 30min pour le redemarrer
 
J'ai peur que ce soit un composant de la CM qui chauffe et que du coup ça fasse coupe circuit!
 
PS: les options de veille et autres conneries du genre de windows ou du bios sont désactivées.
 
La CM est une ABIT KT7 avec laquelle j'ai toujours le meme probleme qui est: pour démarrer le pc (meme avec l'ancienne alim)
je dois appuyer sur le bouton power (normal), mais rien ne s'affiche, là je dois eteindre l'alim (bouton arriere) et redemarrer une nouvelle fois! là je démarre vraiment!
 
voilà

n°2159515
BC-A
Posté le 23-01-2003 à 23:25:19  profilanswer
 

Ha ben oui effectivement...
 
ben bonne chance, j'ai plus d'idées  :D


---------------
Traduction FR de FileZilla Server

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme ALIMENTATION SERIEUX

 

Sujets relatifs
Gros probleme avec hercules 9700pro HELPConnexion internet sacadée problème matériel ou FT
ATI 8500LE - problème de TV !! si vous trouvez, vous etes des dieux !probleme de ram 256 pc 133 sur carte mere GA-71XE4
petit probléme ...Problème de Reboot violent.... ????
Probleme avec les drivers (catalyst by ati)lire des dvd sur mon pc ( et sur mon ecran ) et probleme macrovision
probleme de luminositéprobleme a la con avec dvd 106s
Plus de sujets relatifs à : Probleme ALIMENTATION SERIEUX


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR