Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
448 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'affichage à froid

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'affichage à froid

n°6699796
mattzz
Posté le 17-11-2008 à 10:20:33  profilanswer
 

Salut,
 
Depuis jeudi ou vendredi dernier, j'ai un problème d'affichage qui se manifeste assez rapidement au démarrage du pc, et disparaît (normalement) après un certain temps.
 
En gros, j'allume, ça démarre puis rapidement les 2 écrans en dualview se couvrent de sortes de pointillés verticaux violets, puis j'ai un freeze et les écrans se mettent en veille (plus de signal). Je redémarre en mode sans échec, ça fonctionne avec toujours ces pointillés verticaux et sans le dualview (donc du coup 2 affichages identiques), puis normalement les pointillés disparaissent au bout d'un moment. Enfin c'était le cas jusqu'à ce week-end, ensuite dimanche j'ai eu droit à toute une journée sans problème, avant une rechute qui m'emm... encore ce matin.
 
Ma config est dans mon profil mais en gros ça donne ça:
 
OS    --> XP Pro SP2 DX 9.0c
CM    --> Asus P5PE-VM
Proc  --> Celeron D 352 3,2Go
RAM  --> DDR 2x512 PC3200 Infineon
Alim  --> Seasonic S12 Energy
CG    --> Asus N7600 GS Silent
Affich --> 2 Belinéa 101920
 
Ma carte graphique date de juillet 2007 (même si ça veut pas dire grand-chose...), elle a toujours été très stable comme tout mon système, a priori je devrais être tranquille du côté de l'alim... Bref, je comprends pas. Alors si vous avez quelques pistes avant de commander une nouvelle CG, ça m'intéresse... Merci!

mood
Publicité
Posté le 17-11-2008 à 10:20:33  profilanswer
 

n°6700805
madmike41
Non j'ai pas 41 ans +1800 msg
Posté le 17-11-2008 à 19:56:53  profilanswer
 

Le ventillateur de la CG fonctionne bien ? si oui ta carte est morte. SAV ou remplace la.
 
Alp


---------------
"La franchise ne consiste pas à dire ce qu'on pense, mais à penser ce qu'on dit." Coluche
n°6700825
mattzz
Posté le 17-11-2008 à 20:05:04  profilanswer
 

Ben non, mais c'est une carte passive alors bon c'est normal  :D  
 
Aujourd'hui c'était merdique toute la journée et ce soir ça va de nouveau. Ca fait caguer de devoir racheter une carte...  :fou:

n°6703079
madmike41
Non j'ai pas 41 ans +1800 msg
Posté le 19-11-2008 à 01:03:32  profilanswer
 

Ta carte est morte. SAV ou remplace la.
 
Alp


---------------
"La franchise ne consiste pas à dire ce qu'on pense, mais à penser ce qu'on dit." Coluche
n°6703653
Sheeloo
Enfoirés de nihilistes !
Posté le 19-11-2008 à 14:54:22  profilanswer
 

Si t'as une carte graphiquée intégrée à ta carte mère, vire ta carte graphique et teste sur celle de la carte mère histoire d'être sûr mais normalement y a pas de doutes à avoir

n°6704850
mattzz
Posté le 20-11-2008 à 07:15:25  profilanswer
 

Pas de CG intégrée mais j'ai essayé avec une GF Ti4200 qui traînait dans un carton et ça a l'air de rouler. Dommage pour la 7600GS, elle me suffisait bien...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'affichage à froid

 

Sujets relatifs
Probleme avec XFX 8800 GTS 320Probleme spinpoint F1 750go
probleme graveur lightscribePas d'affichage
Probleme carte graphique apres formatageHELP svp, probleme de configuration sur ASRock G43Twins-FullH!
Plus d'affichage -> Carte Mère mortibus ?Problème boot MSI K9N2 Diamond
probleme de reconnaissance USB asus A6000Problème d'affichage à froid (disque dur ou carte graphique)
Plus de sujets relatifs à : Problème d'affichage à froid


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR