Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1577 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème 8800 gts - C2D 6600

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème 8800 gts - C2D 6600

n°5358717
Blame4
Posté le 14-02-2007 à 06:47:31  profilanswer
 

Bonjour,
 
Je viens demander quelques conseils pour la première fois ici car je rencontre des soucis actuellement avec ma nouvelle config. Je viens de m'acheter :
 
- CM Asus P5nsli
- CG Msi geforce 8800gts
- Processeur intel core 2 duo 6600
- 2 Go de ram ddr2
 
- Alim trust 520 watt
Qui alimente, 3 disques durs, 2 lecteurs dvd, un floppy, 2 ventilos, Et la fameuse geforce
 
Voila les grandes lignes, maintenant j'étais assez content de pouvoir lancer mes ptis jeux a fond mais voila sur HL2  lost coast ca plante. Je joue tranquillement et quand je pars au bout d'un certains temps (Pause clope / jeux en marche) ca plante complet (Arret du système). J'ai egallement essayer 3dmark06 et je plante au test cpu 1, même chose, arret du systeme.
 
Je sais plus vraiment quoi faire et je n'arrive pas trop a cerner d'ou viens le problème, la carte m'a déjà flinger un alimentation 500 watt, la nouvelle trust tiens la route mais bons, les plantages sont pas agréable du tous.
 
Si certains d'entre vous peuvent me conseiller un peu ou me donner des retours d'expérience similaire, j'en serais reconnaissant. C'est bien la peine de mettre une fortune dans une machine ^^


Message édité par Blame4 le 14-02-2007 à 07:59:18
mood
Publicité
Posté le 14-02-2007 à 06:47:31  profilanswer
 

n°5358718
aoval
Posté le 14-02-2007 à 06:55:10  profilanswer
 

Soit c'est l'alim qui est trop faible ou soit c'est la carte graphique qui est defectueuse...


Message édité par aoval le 14-02-2007 à 06:57:41
n°5358748
Blame4
Posté le 14-02-2007 à 07:58:08  profilanswer
 

Une alimentation de 520 watt ne serait pas encore suffisante !!!??

n°5358749
nina2004
shinèèèèèèèèèè!!!!!!!!!!!!!!!
Posté le 14-02-2007 à 08:04:43  profilanswer
 

t'as rien overcolocké?


---------------
Enfin bon ça c'est mon avis, ça n'engage que moi
n°5358786
davidannib​al
d'ici et d'ailleurs...
Posté le 14-02-2007 à 09:11:33  profilanswer
 

j'avais une 550W au début de ma config :
 
AMD 64 3500+
Asus A8N-SLI
2Gb RAM Corsair
6800GT
2 HDD IDE
1 lecteur DVD
 
puis j'ai rajouté un cpu AMD 64 x2 3800+ et une cg MSI 8800GTX...
le système était assez stable si je ne démarrais pas une application gourmante en 3d. sinon soit ça plantais lamentablement ou soit les perfs était catastrophique...
 
j'ai remplacé mon alim par une seasonic 700W M12 (SLI ready...) et la miracle tout est parfaitement stable (j'ai même O/C un petit peu...je suis trop gourmand :p)
 
donc l'alim est quelque chose de primordial si tu veux une stabilité...
 
pour donner un simple exemple :
les connecteurs pci requis pour l'alim de la cg sont deux connecteurs à 6 pins demandant chacun 12v (pour un total en charge de max 30 A).
 
avec everest, je constaté que le GPU était sous-alimenté (entre 11.90 à 11.97v)
 
après le remplacement de l'alim, je ne descend jamais en dessous de 12.05v...
 
je ne sais pas si cela est très important d'avoir pile-poil la bonne tension mais la moindre variation peut entrainer des pertes de performances voir même le disfonctionnement d'un composant...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème 8800 gts - C2D 6600

 

Sujets relatifs
Problème disque sous windowsprobleme alim fortron
Problème C2D E6600 + Noctua NH U12F --> 58° IDLE 78° FULL non o/cProblème suite changement CM
c2d e4300 @ 95° ....Problème télévision Freebox V4
problème de config de la ram...probleme avec imprimante photo easy 270
Plus de sujets relatifs à : Problème 8800 gts - C2D 6600


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR