Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1787 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PROB : CDRW MSI-8348 => "No seek complete"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PROB : CDRW MSI-8348 => "No seek complete"

n°2188341
spyne
Posté le 03-02-2003 à 13:55:30  profilanswer
 

salut,
 
voila mon souci depuis bientot 1 semaine, je n'arrive plus graver avec mon cdrw msi 8348 (firmware 120d). Je pensais d'abord que c'etait un prob de stabilité de nero ou de xp, alors j'ai commencé par désinstaller nero puis le reinstall => NO GO !!!
 
hier soir j'ai formatter mon HDD et reinstallé XPProSP1, puis les aspi 2.70.1 de adaptec, nero5.5.9, cloncd4 et blindwrite2.4
 
mais bon tjs le mm prob, je crame tous mes cdr tdk et verbat les uns apres les autres et ca commence a me  :fou:  :fou:  :fou:  
 
nero me mets le msg suivant apres avoir mis les files en cache et commencé la gravure : "no seek complete"
 
"justLink" le buffer underrun est bien activé, en lecteur tout passe nickel mais gravure passe plus (pour info lecdrw est bien en mode udma tout seul sur la nappe et en master)
 
si qlq1 a une idée pr resoudre mon prob, je suis preneur...
 

mood
Publicité
Posté le 03-02-2003 à 13:55:30  profilanswer
 

n°2188365
cvb
Posté le 03-02-2003 à 14:03:55  profilanswer
 

spyne a écrit :

salut,
 
voila mon souci depuis bientot 1 semaine, je n'arrive plus graver avec mon cdrw msi 8348 (firmware 120d). Je pensais d'abord que c'etait un prob de stabilité de nero ou de xp, alors j'ai commencé par désinstaller nero puis le reinstall => NO GO !!!
 
hier soir j'ai formatter mon HDD et reinstallé XPProSP1, puis les aspi 2.70.1 de adaptec, nero5.5.9, cloncd4 et blindwrite2.4
 
mais bon tjs le mm prob, je crame tous mes cdr tdk et verbat les uns apres les autres et ca commence a me  :fou:  :fou:  :fou:  
 
nero me mets le msg suivant apres avoir mis les files en cache et commencé la gravure : "no seek complete"
 
"justLink" le buffer underrun est bien activé, en lecteur tout passe nickel mais gravure passe plus (pour info lecdrw est bien en mode udma tout seul sur la nappe et en master)
 
si qlq1 a une idée pr resoudre mon prob, je suis preneur...
 
 


 
c'est quoi ton graveur ?

n°2188380
spyne
Posté le 03-02-2003 à 14:10:57  profilanswer
 

Citation :

c'est quoi ton graveur ?


 
>> c marqué dans la 1ere ligne du sujet avec le fw en plus
>> cdrw MSI-8348 (firmware 120d)


---------------
°~_S.P.¥.N.E_~°
n°2188384
xplo
Posté le 03-02-2003 à 14:12:48  profilanswer
 

jamais eu de prob encore avec ce graveur
sinon tu peux essailer d upgrader en 150D il y est sur le site de msi

n°2188386
cvb
Posté le 03-02-2003 à 14:13:37  profilanswer
 

spyne a écrit :

Citation :

c'est quoi ton graveur ?


 
>> c marqué dans la 1ere ligne du sujet avec le fw en plus
>> cdrw MSI-8348 (firmware 120d)


 
 
désolé ! regarde si tu as des programme qui ne parasite pas ton logiciel de gravure tel que des anti-virus, ect...

n°2188432
spyne
Posté le 03-02-2003 à 14:38:44  profilanswer
 

non, j'y ai deja pensé mais comme j'ai dit c une reinstall de base avec juste xpprosp1 included, nero, clonecd et blindwrite et les aspi...c tout :))


---------------
°~_S.P.¥.N.E_~°
n°2190364
spyne
Posté le 04-02-2003 à 10:04:51  profilanswer
 

j'ai essaye de faire l'upgrade du fw en version 150d mais voici le msg d'erreur que j'ai
 
"Can't read 150d.bin file"
 
=> ca dit qlqch a qlq1 ???


---------------
°~_S.P.¥.N.E_~°
n°2190366
spyne
Posté le 04-02-2003 à 10:06:02  profilanswer
 

ah oui j'oubliais
 
j'ai mon dd40go sur ide1
mon cdrw et mon dvd sur ide2
et mon dd30go sur ide3 (raid)


---------------
°~_S.P.¥.N.E_~°
n°2190406
bagdad
Posté le 04-02-2003 à 10:35:28  profilanswer
 

spyne a écrit :

j'ai essaye de faire l'upgrade du fw en version 150d mais voici le msg d'erreur que j'ai
 
"Can't read 150d.bin file"
 
=> ca dit qlqch a qlq1 ???


 
Ah oui ça ma fait pareil. J'ai du faire une disquette de boot avec le prog et le bin pour le flasher sinon meme message

n°2190812
spyne
Posté le 04-02-2003 à 14:42:05  profilanswer
 

cad ???
 
t'as fait un autoexec.bat qui appel la procedure "UPDATE 150d.bin" ou alors tu as fait une disquette de boot w98 sur laquelle tu as ajouté en plus les deux fichiers ???


---------------
°~_S.P.¥.N.E_~°
mood
Publicité
Posté le 04-02-2003 à 14:42:05  profilanswer
 

n°2207101
spyne
Posté le 10-02-2003 à 16:58:52  profilanswer
 

bon, j'ai pas pu flashé le fw a la version 150d ave ma becane qui est tout de meme configurée nickel (j'ai tout vérifié) alors je l'ai fais sur celle de mon pere (que j'ai egalement assemblé avec les memes composants et ca passe nickel...c'est une histoire de fou!!!)
 
bref, j'ai testé le graveur ds mon pc et tjs ce putain de prob qui apparait juste après l'ecriture du lead-in ca devient vrmnt  :fou:  :fou:  :fou:  :fou:  
j'ai essayé chez mon pere => pareil,
alors je l'ai ramené au boulot => pareil (rien a voir avec la config soft ou hard, d'autant que je suis sysadmin donc le pc je fais tout ce que je veux dessus...)
 
bref, ce lecteur a gravé correctement la 1ere semaine depuis c la misère !!! plus rien ne passe !
 
est-ce que qlq'1 pourrait de trouver une soluce car la je crois qu'il va finir par la fenetre !!! :-)))


---------------
°~_S.P.¥.N.E_~°

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PROB : CDRW MSI-8348 => "No seek complete"

 

Sujets relatifs
PROB : CDRW MSI-8348 => "No seek complete"[PROB] Bios MSI 6330 Lite
Conseil pour upgrade RAM sur MSI K7T266 Pro2 - SVP HELP -Prob carte mère MSI K7T 266 PRO A : les condensateurs explosent !
Plus de sujets relatifs à : PROB : CDRW MSI-8348 => "No seek complete"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR