Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
811 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Pb] Plantage à cause du Cpu Cache

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Pb] Plantage à cause du Cpu Cache

n°7162123
tomkar
Posté le 14-10-2009 à 14:28:19  profilanswer
 

J'ai l'ordinateur qui se fige ou reboote sans raison. J'ai pensé à la carte graphique au départ mais je commence à demander si ce n'est pas l'alimentaion.
Avec Asus PC Probe II j'ai les résultats suivants:  
Vcore 1,36 V
+3.3 / 3.23V
+5.0/4.92V
+12.0/11.78V
 
Température Cp et CM en dessous de 30°C.
 
Je n'y connais rien en alimentation, ces résultats vous semblent correct ou cela est bien la cause de mes problèmes ?


Message édité par tomkar le 14-11-2009 à 17:29:25
mood
Publicité
Posté le 14-10-2009 à 14:28:19  profilanswer
 

n°7162131
Requin94
Posté le 14-10-2009 à 14:32:31  profilanswer
 

Il faudrait savoir toute ta config y compris la marque et puissance de l'alim.


---------------
Feed-back
n°7162173
tomkar
Posté le 14-10-2009 à 15:07:32  profilanswer
 

Oki, qq informations
 
Alimentation: Antec True 380 sp (380w maxi)
Carte mère: ASUS A8N-SLI
Proc: AMD Athlon 64 X2 3800+
CG: GeForce 6600 GT 128Mo
DD: 2 dd Sata 7200 de 160 Go (un dd de 1 To en cours d'acquisition)  
Ram: 2x 512 Pc3200 et 2x1 Go pc3200
1 lecteur Dvd et 1 graveur/lecteur Dvd
 
J'ai aussi un Cool Drive 4 d'installé.
 
J'espère que cela suffira pour que vous puissiez m'aider.
 
Thx Requin94 pour ton coup de main sur les cartes graphiques :-)

n°7162237
Requin94
Posté le 14-10-2009 à 15:59:37  profilanswer
 

Laisse qu'une ram pour voir si y en a pas une défectueuse. Ton alim c'est celle d'un Sonata ? Il parait qu'elles avaient certains soucis.. ça reboot quand tu joue ou n'importe quand ?


Message édité par Requin94 le 14-10-2009 à 16:00:13

---------------
Feed-back
n°7162246
tomkar
Posté le 14-10-2009 à 16:06:47  profilanswer
 

Je vais faire le test pour la ram mais en général pb de ram pas de boot sur mon micro :-)
 
Ca boote n'importe quand, je ne joue plus.
 
Ca plante que je telecharge, quand je regarde une video, quand je fais des transferts importants  entre DD.
Je n'ai pas trouvé de particularités entre les plantages.
 
Pour l'alim je ne sais pas si c'est Sonata. A quoi cela correspond ?

n°7162273
Requin94
Posté le 14-10-2009 à 16:32:54  profilanswer
 

C'est les alims fournies dans un boitier Antec Sonata. Sinon peut être un dd défectueux ?


---------------
Feed-back
n°7162292
tomkar
Posté le 14-10-2009 à 16:51:43  profilanswer
 

J'ai pensé au dd et après test via Burnintest, les DD n'ont pas d'erreur alors que la CG oui.
Le truc est que s'il faut que je change l'alim, la CG voir les DD, je vais peut être partir sur une nouvelle config.
 
J'ai vérifié c'est bien un boitier Antec Sonata.

n°7162334
Requin94
Posté le 14-10-2009 à 17:17:21  profilanswer
 

Il faudrait que tu testes avec une autre alim car j'ai souvent entendu dire que les alims des boitiers Sonata 1 et 2 tenaient mal dans le temps... Si tu devais la remplacer je te conseille une Antec EarthWatts 380 / Corsair CX400W, avec elles tu pourras monter une config quad core avec une grosse CG sans soucis.


---------------
Feed-back
n°7162551
tomkar
Posté le 14-10-2009 à 19:08:29  profilanswer
 

Pour tester avec une autre alim, c'est mort je n'ai rien sous la main.
Merci pour le conseil concernant l'alim.
Je vais commander la CG et je verrais déjà si cela suffit à stabiliser tout ça.
Faut juste que je me décide entre refroidissement passif ou non. Malheureusement je ne trouve rien de probant sur le net.
C'est pas gagné :-)

n°7162595
Requin94
Posté le 14-10-2009 à 19:35:05  profilanswer
 

Passif ou pas sur une carte bas de gamme ça ne change pas grand chose, sachant que ton boitier est un Sonata, normalement c'est bien ventilé donc bon..


---------------
Feed-back
mood
Publicité
Posté le 14-10-2009 à 19:35:05  profilanswer
 

n°7202943
tomkar
Posté le 12-11-2009 à 08:25:31  profilanswer
 

Après changement de carte graphique pour une Ati HD 4650, l'ordinateur plante encore plus.  
Le doute se porte donc sur l'alimentation.
Avec les infos de Requin64, j'ai regardé les alimentations Corsair et Antec.
Je suis parti pour le Earthwatts 430w ou 500w ou alors le modulaire Hx-450w.
 
Ces puissances me permettront de garder cet aliment si je change tout le pc.
 
Qu'en pensez-vous ?

n°7205251
tomkar
Posté le 13-11-2009 à 20:59:11  profilanswer
 

J'ai installé Everest et tenté un System Stabilité Test.
Quand j'essaie le Stress Cache tout seul, l'ordinateur plante de suite.
C'est peut être de la que vient mon problème.  
Le souci est que je ne sais pas trop ce qu'est ce Cache sous Everest.
 
J'ai cru comprendre que c'est le CPU Cache mais je n'en sais pas plus.
 
Qq peut me renseigner ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Pb] Plantage à cause du Cpu Cache

 

Sujets relatifs
Pb écran DVIPb mise en veille écran suite changement de CG(écran qui se ralume)
CPU/Mobo/Ram AMD pour 300 Euros ?plantage lors du visionnage d'une vidéo en ligne en plein écran
[Probleme] Température CPU et ventiradVoir secteur caché sur DD, compact Flash, Clef USB ?
Voir secteur caché sur DD, compact Flash, Clef USB ?Urgent: Pb Raid 0
Probleme Cpu ou CM ?Gros plantage
Plus de sujets relatifs à : [Pb] Plantage à cause du Cpu Cache


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR