Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1263 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pitié, config hantée...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pitié, config hantée...

n°6416098
iwox001
Posté le 06-06-2008 à 20:24:40  profilanswer
 

Voila, en changeant mon ancienne config de boitier j'ai eu un gros souci. Mon alim marchait ( antec 850W), mon ventilo du proc ne marchait pas, la ram et la CG marchait. A l'appui du bouton, le pc démarrait mais j'avais un écran noir, au retour sav on m'a dit que la CM était défectueuse. Je me rachete une CM, p5k-SE avec un E8400. A ma grande surprise j'ai eu exactement le meme probleme, le processeur tourne, cette fois le ventilo du proc tourne, le ventilo de la Cg tourne mais il n'y a toujours pas de signal. Apres quelques allumages, un grand PAF et une lumiere bleue, un condensateur a grillé, depuis plus de démarrage.
Je voulais savoir ce que vous en pensiez, cela peut-il venir d'une alim trop puissante? Ma CG est une 9600gt. Ou alors mon boitier (nouveau) est-il hanté et fait-il un court circuit a chaque fois? ce qui me paraitrait le plus logique. Merci a vous, j'ai fait un clear Mos rien de changé.

mood
Publicité
Posté le 06-06-2008 à 20:24:40  profilanswer
 

n°6416101
bazooca1
Jedi de l'octet & ami de Tux
Posté le 06-06-2008 à 20:28:36  profilanswer
 

Marche toujours l'alim? Ca ressemble effectivement à un court circuit ^^ La prise secteur est bien reliée à la terre?


---------------
Feedback
n°6416108
iwox001
Posté le 06-06-2008 à 20:31:49  profilanswer
 

Oui l'alim marche toujours enfin je pense vu que la CM a sa led allumé en verte mais le ventilo de l'alim ne démarre plus( il me semble) mais pour moi ca viendrait plus d'un probleme de boot du au boitier.

n°6416127
flagadadim
harley quinn fanboy
Posté le 06-06-2008 à 20:40:18  profilanswer
 

T'as pas laissé une colonnette en trop derrière ta carte mère :sarcastic:


Message édité par flagadadim le 06-06-2008 à 20:40:28

---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°6416143
iwox001
Posté le 06-06-2008 à 20:48:08  profilanswer
 

Une colonette ? je sais pas ce que c'est lol... J'espere vraiment que mon alim n'a pas grillée, elle ne sens pas le brulé et a 150Euros ca me ferait vraiment chié ...

n°6416990
iwox001
Posté le 07-06-2008 à 12:52:04  profilanswer
 

Up, j'ai vraiment besoin d'aide :s

n°6417024
bazooca1
Jedi de l'octet & ami de Tux
Posté le 07-06-2008 à 13:13:33  profilanswer
 

Je suppose que "colonnette" doit être "entretoise" (ce qu'on intercale entre le boitier et la carte mère pour ne pas qu'il y est contact).  
 
Sors la carte mère du boitier et essaies de démarrer avec le strict minimum (cpu+ventirad, 1 barrette de ram, cg, prise de l'alim). Es ce que les ventillos tournent et les leds s'allument?


---------------
Feedback

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pitié, config hantée...

 

Sujets relatifs
Nouvelle config graphisme multi tache[Config prospective] A votre avis c'est pour quand ?
Avis sur config (merci ^^)[New Config] Carte réseau : Pas d'ip !?
Compatibilité des composants de ma config?Choix config Darty... et oui!
[CSL] Config Dual Core[CSL] Config Dual Core
Config de jeu pour cet étébesoin avis config silencieuse pour jeu + montage vidéo
Plus de sujets relatifs à : Pitié, config hantée...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR