Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2535 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Phenom II x4 955 BE trop chaud?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Phenom II x4 955 BE trop chaud?

n°7050646
rog
Tous les jours je apprends
Posté le 26-07-2009 à 22:01:21  profilanswer
 

Bonjour,
 
Je viens de monter une nouvelle config à base de Gygabyte UD3P et Phenom II 955 BE.
Super, mais un petit problème; quelques reboots intempestifs.
Je n'ai pas encore testé la ram, j'ai plutôt regardé du côté des températures pour le moment.
Surprise, je suis à près de 80 degrés pour le proco sous windows.
Alors dans les applis gourmandes ça doit être la joie non?
Une telle température, avec le ventirad d'origine AMD, ne semble pas normale, si?
Et les beaux jours qui arrivent...
Voila, je cherche une solution.
 
edit :  sous HWMonitor
 
Hardware monitor
-----------------------------------------------------
 
ITE IT87 hardware monitor
 
Voltage sensor 0 1.34 Volts [0x54] (CPU VCORE)
Voltage sensor 1 1.60 Volts [0x64] (VIN1)
Voltage sensor 2 3.33 Volts [0xD0] (+3.3V)
Voltage sensor 3 5.08 Volts [0xBD] (+5V)
Voltage sensor 4 12.22 Volts [0xBF] (+12V)
Voltage sensor 5 -7.42 Volts [0x74] (-12V)
Voltage sensor 6 -13.31 Volts [0xD0] (-5V)
Voltage sensor 7 3.55 Volts [0x84] (+5V VCCH)
Voltage sensor 8 3.20 Volts [0xC8] (VBAT)
Temperature sensor 0 40°C (103°F) [0x28] (TMPIN0)
Temperature sensor 1 43°C (109°F) [0x2B] (TMPIN1)
Temperature sensor 2 80°C (175°F) [0x50] (TMPIN2)
Fan sensor 0  2482 RPM [0x110] (FANIN0)
 
(...)
 
AMD Phenom II X4 955 Black Edition hardware monitor
 
Temperature sensor 0 46°C (115°F) [0x173] (Core #0)
Temperature sensor 1 46°C (115°F) [0x173] (Core #1)
Temperature sensor 2 46°C (115°F) [0x173] (Core #2)
Temperature sensor 3 46°C (115°F) [0x173] (Core #3)
 
80 degrés sur sensor 2 mais 46 degrés par cores, bizarre non?


Message édité par rog le 26-07-2009 à 22:10:06
mood
Publicité
Posté le 26-07-2009 à 22:01:21  profilanswer
 

n°7050656
sim73370
Posté le 26-07-2009 à 22:08:43  profilanswer
 

change de ventiirad ou peut etre prrobleme de sonde ...

n°7050657
giloine
Vivre tue
Posté le 26-07-2009 à 22:10:03  profilanswer
 

Bon,... si tes sondes ne mentent pas c'est clair que c'est beaucoup trop chaud[:msaint] (surtout si c'est pas en charge). Et il est probable que tes reboots viennent de là en effet.
Ton ventirad est-il bien monté, bien en contact avec le proco ??
La pâte thermique est-elle correctement appliquée (pas trop peu et pas trop non plus).
Sinon, si j'était toi je remontrais mon ventirad....
Bon courage. ;)
Conseil pour la pâte : un gros grain de riz au milieu du proco.[:sell]
 
EDIT : combien de degrés dans le bios au démarrage ??


Message édité par giloine le 26-07-2009 à 22:12:46
n°7050669
rog
Tous les jours je apprends
Posté le 26-07-2009 à 22:12:45  profilanswer
 

Bon le ventirad c'est celui du phenom II box, avec carré de pâte thermique déjà installé.
J'ai mis un EDIT avec les résultats de HWMonitor, qui ne sont qu'une confirmation plus détaillée des résultats d'Everest.
Les cores moins chauds que le proco? Comprends pas...
Sinon j'ai de la Arctic Silver 3 quelque part...

n°7050670
giloine
Vivre tue
Posté le 26-07-2009 à 22:13:29  profilanswer
 

Température dans le bios ??

n°7050672
rog
Tous les jours je apprends
Posté le 26-07-2009 à 22:15:34  profilanswer
 

Je reboot...
edit : 40 degrés pour le système, 42 pour le proco dans le bios, juste entre deux windows...
De plus en plus mystérieux.
edit 2 : 47 par cores, 80 pour TMPIN2 sous HWMonitor


Message édité par rog le 26-07-2009 à 22:20:28
n°7050677
Requin94
Posté le 26-07-2009 à 22:20:36  profilanswer
 

C'est le bios qu'il faut croire ;)  
 
Temp normale.


---------------
Feed-back
n°7050678
rog
Tous les jours je apprends
Posté le 26-07-2009 à 22:22:07  profilanswer
 

Et mes reboots?
Ils ne seraient pas dus à ça alors...

n°7050680
Requin94
Posté le 26-07-2009 à 22:23:17  profilanswer
 

Ça je peux pas dire [:hotcat]  
 
Mais 40° au bios est une temp normale avec un rad stock.


---------------
Feed-back
n°7486123
jeep05
Posté le 03-07-2010 à 21:06:07  profilanswer
 

salut,
 
pareil je viens de lancer HW Monitor, et le "TMPIN2" est à 80 °c..
à mon avis ca déconne..
 
car tout le reste est ok et correspond au bios (les core sont a 33°C, ventirad d'origine aussi...)
 
GPU, 39°c et disque dur 32°.
 
TMPIN0 = 34°
TMPIN1 = 30°
 
il n'y a que la TMPIN2 à 80-81°c...
 
bizarre


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Phenom II x4 955 BE trop chaud?

 

Sujets relatifs
BSOD + OC + X4 955IDE ? SATA ? SATA II ?
DD SATA II + Boitier externe SATA Iavis sur proc AMD Athlon II X2 250 AM3 et E5200
Le rad d'origine du Phenom X4 955 et la carte mère?Carte mere compatible Phenom II X2 ?
Plus de sujets relatifs à : Phenom II x4 955 BE trop chaud?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR