Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1907 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  petite question d'alim

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

petite question d'alim

n°2235603
RaiKo
Posté le 21-02-2003 à 01:28:48  profilanswer
 

Bonjour, j'ai acheté une nouvelle alim (enermax) et celle ci se met en marche dès que je la branche (sans pour autant l'avoir branché à la carte mère), c'est nouveau ça où je dois la rapporter ?

mood
Publicité
Posté le 21-02-2003 à 01:28:48  profilanswer
 

n°2235734
Coin_coin
A pu rien en dessous
Posté le 21-02-2003 à 06:50:15  profilanswer
 

Ca me faisait ça aussi sur une autre alim noname que j'avais, et j'ai jamais eu à m'en plaindre :)

n°2236335
RaiKo
Posté le 21-02-2003 à 12:49:25  profilanswer
 

Ben le pbm c'est que pour alumer et éteindre mon pc je suis obligé de débrancher le cable d'alim alors c'est un peu chiant qd même..


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  petite question d'alim

 

Sujets relatifs
VCore qui varie beaucoup - PB Alim ?question sur la ram
Question con : win98 et usb2changer le ventilo de mon alim 400W pour papst 8412 NGML, possible ?
Faut prendre koi comme ventillo pour l'alim ?Question onduleur apcc et puissance de l'alim
Aux possesseurs d'A7V8X (KT400) une tite question svp...petite question sur un boitier et une alim
Petite Question De Puissance d 'alimPetite question toute simple sur l'alim du boîtier ANTEC SX830
Plus de sujets relatifs à : petite question d'alim


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR