Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2475 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Petite config avec SSD qui me pose bien du soucis

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Petite config avec SSD qui me pose bien du soucis

n°9674364
MonsieurVi​ande
Posté le 03-12-2015 à 21:54:14  profilanswer
 

Bonjour, de retour après une hibernation. Bien content de voir que le forum existe toujours.
 
Je vous expose le problème : depuis plusieurs mois (années même...) je tente de laisser entre les mains peu expertes de ma mère un ordinateur basique mais stable.
 
Si la première des conditions semble atteinte, il n'en est pas de même pour la seconde...
 
Je résume :  
Mobo : Asrock 960 GC-GS FX bios p1.4
CPU : AMD Athlon 64 X2 5000+
Memory : 2 modules GSKILL de 1Mo DDR2 neufs (changés, je pensais que la ram était coupable...)
Graphics : ATI radeon HD 5450 fanless (essais également réalisés sur la CG présente sur la mobo / mêmes symptômes que ce décrits pas la suite...)
SSD (c:) pour win et soft : kingston skc300 s37A 60 Go 275 heures au compteur  
HDD (d:) pour docs : seagate SATA 500 go
DVD : lg de base
Petit hub en facade pour cartes SD en usb interne...
 
and that's all folks.
 
Install Win 7 clean / très peu de programmes installés. Malwarebytes antimalware : 100% clean
 
De façon incompréhensible, ce PC semble fonctionner à merveille chez moi et quelques jours après installation chez la mater, c'est plantage systématique :  
 
quelques minutes installation, on constate des ralentissements, puis un freeze global du pc. Pas de BSOD a priori.
 
Après rallumage et affichage des infos de la carte mère : affichage du genre "le boot est défaillant, veuillez choisir autre source", seul un "j'enlève la pile de la mobo, j'allume le pc, je remets la pile de la mobo, je rallume le pc" permet de résoudre le problème.
 
Chez moi : 0 problèmes... ce n'est certes pas un foudre de guerre, mais largement suffisant pour de la bureautique ou par exemple écrire ce topic (c'est d'ailleurs de cet ordi que je vous écris... kikou...)
 
Bref, avez vous une idée sur le pépin ou bien un conseil de software qui pourrait analyser le problème ?

mood
Publicité
Posté le 03-12-2015 à 21:54:14  profilanswer
 

n°9674380
zonka
x58 forever!
Posté le 03-12-2015 à 22:04:31  profilanswer
 

Plop.
 
=> tu branches le PC sur une bête prise ou un onduleur chez toi?
 
=> euh, tu as testé la pile / changé la pile de CM justement?


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°9674411
MonsieurVi​ande
Posté le 03-12-2015 à 22:41:47  profilanswer
 

Chez moi (là où ça marche) : bête prise.
 
J'ai changé la pile...
 
Le problème, c'est que là, le pc est chez moi (là où ça marche...)...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Petite config avec SSD qui me pose bien du soucis

 

Sujets relatifs
Cette config fait elle tourner .....Aide pour Config PC
Faites-moi rêver avec cette configAide pour config gamer à 900€
Avis sur une config pc gamerEmplacement libre SSD M.2 PCI-E
petit prix mais config joueur: Mini PC ou Portable?[RESOLU] Conseil pour config photo
Config CAO/DAOEvolution de ma config pc
Plus de sujets relatifs à : Petite config avec SSD qui me pose bien du soucis


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR