Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1832 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui ne démarre plus [le SAV m'en a rendu une nouvelle]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC qui ne démarre plus [le SAV m'en a rendu une nouvelle]

n°3080757
imnotgood
Posté le 17-03-2004 à 20:25:56  profilanswer
 

Bonsoir à tous.
Je j'ai lu pas mal de post à ce sujet donc fait pleins de test mais sans succes.
 
Je vous explique:
config :
mb asus a7v600
1g ram (2*256 333 et 512 400)
2hd maxtor sata 120go
2hd maxtor ata 40
une cg (pourrie mais qui fonctionne)
 
tout à l'h, j'ai viré les 2barette de 256pour monter mon fsb un peu plus. je l'ai passé à 200 (à la place de 166). Comme un $@% je n'ai pas fait par palier (ce que je fais d'hab) et là, mon pc a booté. heureux je laisse continuer. Au moment où je dois choisir quel OS charger, plantage. L'écran se fige. Je presse le bouton reset et rien. Ecran noir, pas de bip,...
 
Confiant, je retire la pile, je débranche tout (lecteurs, hd, toutes les cartes pci, matos usb,...) . 1/2 h plus tard , je suis revenu sur le pc , j'ai remis la pile, et j'ai testé individuellement chaque barette sur chaque emplacement mais rien n'y fait.
Le pc ne démarre plus, je n'ai qu'un écran noir. La led de mon écran reste sur orange -> ne reçoit pas de signal :'(
 
Pourtant ma mb reçoit bien du jus car led verte allumé dans le bas, les ventilos tournent,...
 
D'avance, merci pour vos infos
 
PS: demain j'amène la mb au SAV mais j'aimerais m'endormir sans penser à devoir débourser de l'argent pour une new mb (ce qui fait que je n'aurai plus d'argent de poche pour ce mois :( )
 
Laurent


Message édité par imnotgood le 19-03-2004 à 16:24:08
mood
Publicité
Posté le 17-03-2004 à 20:25:56  profilanswer
 

n°3080809
ptflo
bah quand on veut on peut
Posté le 17-03-2004 à 20:48:47  profilanswer
 

a tu essayer de faire un reset bios  
car la pile defois sa ne suffit po si tu ne fe que de l'enlever et puis la remettre fait un reset a partir des jumpers


---------------
pt flo
n°3080830
Leconkaira​nt
Posté le 17-03-2004 à 20:57:16  profilanswer
 

OUf salut
moi ausssi sa a fait sa
sa remarche enleve tt
eleve les barettes remele rebranche le DD et voila
BONNE CHANCE


---------------
L'erreur est humaine savoir la reconnaitre est surhumain
n°3080832
imnotgood
Posté le 17-03-2004 à 20:58:29  profilanswer
 

voilà qui est fait, merci , mais cela ne change rien :(
 
arf :s

n°3081605
idir
geronimo
Posté le 18-03-2004 à 12:32:20  profilanswer
 

j'ai eu le meme soucis sur un ordinateur apres plusieurs test alimentations carte graphiques memoires ecran etc je me suis  
 apercu qu'en fin de compte le probleme de cet ecran noir provenait tous simplement d'une agraphe qui cété detachée du dissipateur thermique sur la carte mere donc apres avoir remis celle ci en lieu et place et de m'etre assuré que la pression du dissipateur sur le core du processeur été bonne j'ai tout  
remi en route et la miracle   la lumiere fut ...  
parfois cé tout con on immagine le pire du genre carte graphique grillé ou alime grillé voir remplacement de l'ecran et qu ensuite on s'apercois qu'en fin de compte cété juste un petit  
truc qui avait bougé et que le contact ne se faisait plus alors  
mon conseil a tous verifier bien les petites vis les petites agraphes les taqués a poussé les enclenchements du ventilo sur le proc les cables alims toutes les petites conneries avant de vous lancé dans l'achat de nouveau composants....

n°3081633
Profil sup​primé
Posté le 18-03-2004 à 12:49:32  answer
 

Yo alors le reset cmos il est fait ou pas ? Voir page 1-18 du manuel.

n°3083712
imnotgood
Posté le 19-03-2004 à 16:25:23  profilanswer
 

merci pour vos réponses, mais j'ai reporté ma carte mere au SAV et ils m'ont tel aujourd'hui pour me dire que je pouvais aller en rechercher une nouvelle chez eux car elle est bien défectueuse :)
 
mais bon entre temps j'ai acheté la a7n8x-e deluxe...
 
merci à tous

n°3087074
ZyGot
Posté le 21-03-2004 à 13:04:43  profilanswer
 

C'est marrant, ça ressemble à un problème que j'ai eu avec une A7N8X. Je pensais que le problème était spécifique au chipset nforce2.
 
Au bout de 10 mois, ma premmière carte mère a commencé à donner des signes bizarres, j'avais de temps en temps exactement les mêmes symptômes que toi. Ensuite, impossible de la rallumer => retour SAV.
 
LDLC m'en a renvoyé une autre au bout de cinq jours avec un socket cassé => SAV (sûrement une erreur de leur part !)
 
Il m'en ont renvoyé une neuve cette fois-ci et plus de problèmes pendant un mois.
Ensuite, j'ai acheté un dd serial-ATA, j'ai réactivé le serial ATA, j'ai monté le disque dur et à nouveau le même problème.
Je me suis acharné (je te conseille donc de faire pareil), en laissant reposer le pc une demi-heure/une heure avec la pile enlevée, l'alim débranchée de la carte mère. Au bout de 2 heures, j'ai réussi à démarrer l'ordi, je suis allé dans windows. Puis je redémarre et c'est à nouveau le bloquage.
Je me suis réacharné, j'ai à nouveau réussi à démarrer l'ordi 2 H après. J'ai lancé l'utilitaire de flashage de BIOS. J'ai fait "sauvergarder le BIOS actuel", puis je l'ai flashé avec ce fichier (même si ça n'a pas l'air très logique pourtant). Depuis tout remarche parfaitement.

n°3087084
vih
Posté le 21-03-2004 à 13:11:37  profilanswer
 

Citation :

merci pour vos réponses, mais j'ai reporté ma carte mere au SAV et ils m'ont tel aujourd'hui pour me dire que je pouvais aller en rechercher une nouvelle chez eux car elle est bien défectueuse    
 
mais bon entre temps j'ai acheté la a7n8x-e deluxe...


 
Si tu ne veut pas aller rechercher ton ancienne CM, moi je veut bien la récupérer ;)


Message édité par vih le 21-03-2004 à 13:12:02
n°3087131
imnotgood
Posté le 21-03-2004 à 13:38:16  profilanswer
 

ZyGot : merci ;) je prends bonne note
 
vih : lol ;)
je pensais pas que ça passerait sous garantie alors j'ai pas attendu. Mais comme c'était prévu que j'achete celle-ci fin du mois prochain...
 
--> je monte un pc avec les anciennes pieces de mon pc actuel pour faire une petit serveur de back up. (un bon point, c'est que ce sera une nouvelle mobo :d)
 
Laurent

mood
Publicité
Posté le 21-03-2004 à 13:38:16  profilanswer
 

n°3087154
vih
Posté le 21-03-2004 à 13:55:51  profilanswer
 

tant pis,j'aurais quand meme essayer :sweat:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui ne démarre plus [le SAV m'en a rendu une nouvelle]

 

Sujets relatifs
Question sur l'installation d'une nouvelle carte mère ?alim ou usb defaillant => pc qui demarre plus
PC qui ne démarre plus ?[SAV] Seagate, non prise en charge, demande d'infos
Installation nouvelle configuration => Problème au démarrage :(Achat d'une Nouvelle CG qui bouste !!!?
usb defaillant +alim foireuse= pc qui demarre plusNe démarre plus après durée indéterminée....
Adresse postal SAV TOPACHAT[Resolu] Mon pc ne demarre pas
Plus de sujets relatifs à : PC qui ne démarre plus [le SAV m'en a rendu une nouvelle]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR