Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1534 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui refuse de demarrer...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC qui refuse de demarrer...

n°7180188
Luda866
Posté le 26-10-2009 à 15:57:44  profilanswer
 

Bonjour à tous.
 
Alors voila le problème:  
 
Mon ancienne carte mère (a8n sli, socket 939, pcie 16x) a grillé il y'a un an de cela...jusque là.
 
J'ai donc racheté la même carte mère, après cela, le pc tourne, j'obtient une image une fois sur 10...et dans tout les cas, le pc s'éteint seul au bout de 5 secondes à 1 minute, pas moyen de faire quoi que ce soit.
 
J'ai donc changé la carte graphique pour voir, même problème. J'ai testé une autre ram, même problème. J'ai changé l'alim, même problème. J'ai testé un autre proc, même problème....
 
Hier, j'ai récupéré une Cm (asus k8nf9), qui marchait il y'a une semaine selon le propriétaire (un ami à moi), après avoir tout remonté...et bah, même problème, mais exactement le même!
 
Je n'y comprend plus rien...d'où peut bien venir ce fout* problème?!!!

mood
Publicité
Posté le 26-10-2009 à 15:57:44  profilanswer
 

n°7180196
Xantar_Eoz​enn
Posté le 26-10-2009 à 16:00:39  profilanswer
 

La tour ?

n°7180200
Luda866
Posté le 26-10-2009 à 16:01:12  profilanswer
 

En quoi le boîtier peut poser problème?

n°7180202
Xantar_Eoz​enn
Posté le 26-10-2009 à 16:02:19  profilanswer
 

Un faux contact.
 
Tu as testé en dehors du boitier ?

n°7180205
Luda866
Posté le 26-10-2009 à 16:03:12  profilanswer
 

Oui...il y'a une prise sur mon alim avec marqué "pcie", mais je ne vois pas où la brancher, est ce normal?

n°7180210
Xantar_Eoz​enn
Posté le 26-10-2009 à 16:06:10  profilanswer
 

La prise avec marqué PCIE c'est une 6 broches rangé en 2 lignes de 3 ? C'est pour l'alimentation de la carte graphique.
 
D'ailleurs selon ta carte graphique, penses à l'alimenter en courant soit par la prise 6 broches, soit par un Molex de 4 broches comme pour les disques durs un peu ancien.


Message édité par Xantar_Eozenn le 26-10-2009 à 16:07:36
n°7180219
Luda866
Posté le 26-10-2009 à 16:09:15  profilanswer
 

Oui c'est ça, une 6800 XT (pour l'époque).
 
C'est du jamais vu ce genre de problème?...

n°7180228
Xantar_Eoz​enn
Posté le 26-10-2009 à 16:13:00  profilanswer
 

Regardes
 
http://i.pricerunner.com/prod/1_3_3_7_734504s/Biostar_GeForce_6800XT_256MB_DDR2_AGP_DVI_TV-OUT.jpeg
 
Tu vois le connecteur noir a droite ? C'est une prise d'alimentation, il faut absolument la brancher.
 
Sinon a part ca la carte mère K8NF9 c'est pas une Asus mais une Gigabyte ou alors Google se plante.

n°7180234
Luda866
Posté le 26-10-2009 à 16:15:53  profilanswer
 

Ou alors je sais plus comment lire, j'ai pas le connecteur sur la mienne par contre...

n°7180242
Xantar_Eoz​enn
Posté le 26-10-2009 à 16:20:52  profilanswer
 

Toutes les cartes 6800 XT que je trouve sur le Net ont un connecteur Molex qu'elles soient en AGP ou en PCI EX.
 
Le connecteur est peut être le même que sur les Floppy disk ? (les lecteurs de disquettes)
 
Dans cette liste c'est laquelle ta carte mère ? http://www.asus.com/Search.aspx?SearchKey=k8n


Message édité par Xantar_Eozenn le 26-10-2009 à 16:24:08
mood
Publicité
Posté le 26-10-2009 à 16:20:52  profilanswer
 

n°7180246
Luda866
Posté le 26-10-2009 à 16:25:15  profilanswer
 

http://www.amiral67.com/TARIF/Images/cgnv10346.jpg
 
Voila la mienne (j'ai pas trouvé plus gros) Twintech 6800 XT 256mo
 
http://www.gigabyte.fr/Products/Mo [...] uctID=2296


Message édité par Luda866 le 26-10-2009 à 16:32:52
n°7180248
Luda866
Posté le 26-10-2009 à 16:25:36  profilanswer
 

Voila la mienne (j'ai pas trouvé plus gros) Twintech 6800 XT 256mo

n°7180256
Luda866
Posté le 26-10-2009 à 16:30:22  profilanswer
 
n°7180267
Xantar_Eoz​enn
Posté le 26-10-2009 à 16:33:09  profilanswer
 

Tu branches bien l'alimentation du CPU ? le 4 broches blanc sur la photo près du socket ?
 
Et oui, la 6800 XT de Twintech n'a pas d'alimentation, je l'ai vu sur ebay.


Message édité par Xantar_Eozenn le 26-10-2009 à 16:33:24
n°7180274
Luda866
Posté le 26-10-2009 à 16:35:02  profilanswer
 

Bah oui, tout les branchements sont faits, je pense...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui refuse de demarrer...

 

Sujets relatifs
Config PC gamerPc ne demarre pas court circuit
Pc ne demarre pas court circuitPC qui ne démarre plus.
PC ne demarre pasconnecter un HDD 2.5 à un PC
Changer boitier PCPc refuse de démarrer une fois sur deux suite à changement de mémoire
PC qui refuse de demarrer (windows ne charge pas)PC qui bipe et refuse de démarrer
Plus de sujets relatifs à : PC qui refuse de demarrer...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR