Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2354 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon PC ne s'allume plus depuis changement de boitier

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon PC ne s'allume plus depuis changement de boitier

n°2235608
XP2000+
Posté le 21-02-2003 à 01:32:51  profilanswer
 

Salut, je me suis pris un new boitier 350 w pour remplacer mon ancien 300w qui etait tout laid et pas du tout pratique.
 
Donc je degage tout tralala du vieux et j'installe tt ds le new boitier ( CM, proc, DD, CG etcc )
 
Je presse frenetiquement sur le bouton power et la les ventilos se mettent a tourner 2 secondes puis tout s'eteint ... la led de la cm reste allumée mais c tt ...
 
J'ai essayer avec mon ancienne allim et la c'est pire puisque ya rien qui tourne ..
 
Je commence a criser  :fou:  
 
Des solutions ?
ya un truc particulier a faire avant de monter la CM ??
 
la config : Asus a7n266-c, Geforce3 ti 200 leadtek, xp2000+, 512 ddr noname.

mood
Publicité
Posté le 21-02-2003 à 01:32:51  profilanswer
 

n°2235638
Dao
...
Posté le 21-02-2003 à 02:20:32  profilanswer
 

heuu, t'as bien branché les connecteur à la carte mère?

n°2235641
cooltwan
Posté le 21-02-2003 à 02:25:46  profilanswer
 

court circuit quelque part  :pt1cable:

n°2235658
Dakans
pouet pouet
Posté le 21-02-2003 à 03:09:58  profilanswer
 

g eu la memme chose
 
ct mon conecteur d'alim sur la CM ki s'etai un peu déboité  :heink:


---------------
Mieux vaut se taire et passer pour un con que de l'ouvrir et ne laisser aucun doute sur le sujet. (Coluche)
n°2235660
XP2000+
Posté le 21-02-2003 à 03:21:38  profilanswer
 

le connecteur de l'alim est bien branché  :jap: , je vais reessayer apres le boulot en ne mettant que le dvd et un dd avec la cg .
 
J'ai entendu quelque part qu'il ne fallait pas que la CM "colle" au boitier est-ce vrai ?
 
est ce que le fait de mal branché un connecteur genre HDD Led peux empeché le PC de s'allummer ?
 
je sens que je vais relire la doc de la CM ce soir  :cry:

n°2235695
rinozef
Posté le 21-02-2003 à 05:09:59  profilanswer
 

c'est bizare ton blem,
 
estce que tu as pas un blem sur ton bouton on qui resterai enclanché?????
 
paske si tu dit que les ventilo tournent puis s'arretes.....

n°2235723
felix158
glop glop
Posté le 21-02-2003 à 06:25:37  profilanswer
 

cooltwan a écrit :

court circuit quelque part  :pt1cable:  


 
+1 vécu
 
court circuit et heureusement l atx coupe

n°2235732
Coin_coin
A pu rien en dessous
Posté le 21-02-2003 à 06:46:57  profilanswer
 

Quand on te dit qu'il faut pas monter la cm directement sur la tour, c'est pour pas que les soudures fassent contact avec le boitier (en alu ou en acier) et fassent des court-circuits, mais c'est quand même hautement improbable que t'aies fait ça :D
 
Sinon, je ne penche pas vers un pb d'alim, ni un bouton power enclenché trop longtemps (ne pas oublier que rester appuyé 5 secondes sur ce bouton éteint ta machine), faudra que tu nous donnes plus de détails quand tu en auras le temps :)
Ce genre de simptômes arrivent aussi lorsque le proco est trop chaud par exemple, mais çe ne semble pas être le cas :sweat:

n°2235738
morpheus67
Posté le 21-02-2003 à 07:03:37  profilanswer
 

Felix158 a écrit :


 
+1 vécu
 
court circuit et heureusement l atx coupe

:jap:  
ca m'est deja arrive
 
(y'avait un court circuit au niveeau de la facade avant du boitier :pt1cable: )

n°2235746
XP2000+
Posté le 21-02-2003 à 07:28:51  profilanswer
 

Bon, j'ai enfin reussi a lancer ma machine, tout fonctionne correctement, c'etait bien la CM qui etait collé au boitier, j'ai donc remplacé les vis courtes par des longues qui empechent tout contact, mais il ya un gros blem : le ventilo du proc ne veux plus tourner  :pfff: , nada, quedalle il est correctement branché sur le connecteur Fan de la CM, j'ai esayé un autre Fan mais rien, heureusement que je m'en suis aperçu sinon je serais pas ce qui serait arrivé  :jap: ...  une suggestion ? serait il décédé suite a ma connerie sur la CM ????
 
Autant de questions auxquelles j'attends des réponses parce que la je peux pas prendre le risque de laisser mon PC allumé trop longtemps .. :non:  
 
Merci d'avance a ceux qui auront le courage de m'aider  :jap:

mood
Publicité
Posté le 21-02-2003 à 07:28:51  profilanswer
 

n°2235749
Tetedeienc​h
Head Of God
Posté le 21-02-2003 à 07:30:07  profilanswer
 

XP2000+ a écrit :

Bon, j'ai enfin reussi a lancer ma machine, tout fonctionne correctement, c'etait bien la CM qui etait collé au boitier, j'ai donc remplacé les vis courtes par des longues qui empechent tout contact, mais il ya un gros blem : le ventilo du proc ne veux plus tourner  :pfff: , nada, quedalle il est correctement branché sur le connecteur Fan de la CM, j'ai esayé un autre Fan mais rien, heureusement que je m'en suis aperçu sinon je serais pas ce qui serait arrivé  :jap: ...  une suggestion ? serait il décédé suite a ma connerie sur la CM ????
 
Autant de questions auxquelles j'attends des réponses parce que la je peux pas prendre le risque de laisser mon PC allumé trop longtemps .. :non:  
 
Merci d'avance a ceux qui auront le courage de m'aider  :jap:  


 
Me dit pas que tu as pas mis les entretoises :eek:
 
C'est pas possible d'etre aussi bete... :non:

n°2235752
Tetedeienc​h
Head Of God
Posté le 21-02-2003 à 07:31:53  profilanswer
 

Pour info, une carte mere ca se monte sur entretoises. Tu mets ces entretoises, qui ne sont ni plus ni moins que des pilotis, tu poses la carte mere dessus et ENSUITE tu visses... tu visses pas directement la CM sur le boitier hein...
 
Spavrai, les gens ils oublient leur cerveau avant de grimper un PC... ok c'est plus facile a monter qu'un bateau pirate de lego, mais faut pas deconner, faut brancher sa crevelle... carte mere ca marche a l'electricite, boitier metallique = tilt chez tout homme normalement constitue.

n°2235756
XP2000+
Posté le 21-02-2003 à 07:35:57  profilanswer
 

c'est la première fois que je monte une tour, d'ou cette grosse connerie, heureusement je m'en tire plutot bien, mais les entreloises en question, elles st pas fournis avec le boitier normalement ?? parce que moi j'en ai pas vu la couleur ...  :ouch:

n°2235759
Tetedeienc​h
Head Of God
Posté le 21-02-2003 à 07:37:40  profilanswer
 

elles sont fournies avec tout boitier... regarde de plus pres tes vis.
 
Des fois, ce sont des pilotis en plastique, des fois, des trucs a clipser sur le boitier, des fois, des vis en cuivre avec un trou au milieu...
 
Avant de faire une operation pareille, on reflechis ou on se renseigne hein... t'as pas remarque qu'il y en avait sur ton ancien boitier ?
 
CHuis meme sur que tu peux les repiquer.

n°2235765
XP2000+
Posté le 21-02-2003 à 07:44:44  profilanswer
 

J'ai en effet 2 pilotis en plastique qui se trouve sur un seul flanc de la CM, j'ai examiné mon ancien boitier et il ya des especes de petites encoches en metal qui servait de support mais qui ne rentraient pas ds mon boitier  :sarcastic:

n°2235770
XP2000+
Posté le 21-02-2003 à 07:50:25  profilanswer
 

Honte a moi  :jap: , je viens en effet de me rendre compte de l'utilité de 6 petites vis en cuivre qui ont l'air de correspondre a des entreloises  :o , je démonte tout tout de suite ... suis con, je le referais plus, pas taper pas taper  :non:

n°2238749
rinozef
Posté le 22-02-2003 à 09:35:28  profilanswer
 

l'erreur est humaine...ya plus qu'as esperer que tu en as tirée une experiance...
 
si sous ta carte mere, l'entretoise tu n'a pas mis...
c'est tout qui va cramer....a cause d'un con de court circuit...
 
lol...voici donc la devise du jours  :D  
 
sinon bin ton ventilo doit etre mort....peu etre ton proco a pris qq chose aussi....


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon PC ne s'allume plus depuis changement de boitier

 

Sujets relatifs
Le boitier Antec Landoy pour demain ou pour plus tard ?Boitier Antec et usb
dimension reel du boitier antec 1080???creation de son boitier perso
boitier AntecChangement de RAM (suite)
Combien de temps un pc peut il rester allumé ?C koi comme alim sur un boitier Antec 1030
Changement config==>Need your help!Le changement de resolution c mové pour les ecrans?
Plus de sujets relatifs à : Mon PC ne s'allume plus depuis changement de boitier


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR