Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2235 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ordi eteint tout seul : mobo ou alim ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ordi eteint tout seul : mobo ou alim ?

n°3636504
highseb
Posté le 16-11-2004 à 14:11:31  profilanswer
 

Voila j'ai mon PC qui s'eteint tout seul un peu comme si on enlevait le cordon d'alim, sauf que la led power de ma CM et la led de ma carte resau integrée restent allumées. Ce qui me fait plutot penser a la CM HS. J'ai essayer de changer la RAM et le proc sans succes, la carte vidéo => plantage encore plus rapide.
 
config : Athlon 2600+
A7N8X rev 1.3
1,5Go RAM (1 infeneon et 2 corsairs)
alim TTGI 350W
HIS radeon 9800 pro (avec connecteur d'alim dessus)
SBLive 5.1
 
J'ai donc essayé avec ma GF4Ti4400, et la plantage bien plus rapide qu'avec ma radeon avec l'alim supplementaire, donc a priori je pense a un probleme d'alim de l'AGP, mais pblm de la CM ou de l'alim (je ne ni l'un ni l'autre pour retester)
 
PS: j'ai reformater mon windows, aucun plantage pendant toute l'instal avec SP2 DX9 et Catalyst, et avec ma radeon je peut booter le PC tranquille la plante qqminutes plus tard, avec ma TI4400 ca plante pendant le boot voire meme juste apres le test de RAM (le tout debut du boot)
 
Voila donc si qq1 peut m'aider, je compte essayer d'acheter un nouvelle mobo ce soir a moin qu'on me certifie que ca vienne de mon alim :(
 
Merci d'avance pour vos réponses.


Message édité par highseb le 16-11-2004 à 14:37:00
mood
Publicité
Posté le 16-11-2004 à 14:11:31  profilanswer
 

n°3636510
Taliesim
Posté le 16-11-2004 à 14:14:22  profilanswer
 

petit truc bete tu as essayé d enlever la mise en veille?
des fois il y a des problémes sur certaines cartes méres.

n°3636522
highseb
Posté le 16-11-2004 à 14:18:31  profilanswer
 

Non mais pas un seul avec ce matos depuis qq mois que je l'ai et la en 2 semaines c'est la descente aux enfers, et surtout il n'a pas le tps de partir en vieille, avec ma radeon il met environ 5 min a planter en pleine activité, je ne pense pas que ca vienne de la mais je ne suis chez moi pour le tester avant de passer chez l'assembleur :(

n°3636836
highseb
Posté le 16-11-2004 à 16:20:20  profilanswer
 

juste un petit bump avant d'aller faire mes acahts au cas ou ...

n°3637059
h_bounty
Un petit gout de paradis ..
Posté le 16-11-2004 à 17:49:23  profilanswer
 

Salut,
problème que j'ai connu récemment sur 1 de mes PC.
il vient d'une incompatibilité entre la carte mère Asus et la carte vidéo ATI,
normalement avec une mise à jour du bios de la carte mère c'est résolu.
 
 [:h_bounty]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Ordi eteint tout seul : mobo ou alim ?

 

Sujets relatifs
PB ORDIquelle est la meilleure alim
Reboot imtempestif (ni à cause de la ram, ni l'alim) du à NIS2005Quelle alim pour un Celeron 333 ?
Probleme : ATI 9800 Pro, affichage que un seul ecran !!carte video pci sur mobo pci-e (P5GD1)
Compatibilité mobo/carte graphique ?Voltage de l'AGP de ma mobo ?
gro prob avec alimpc qui s'éteind tout seul. que changer ?
Plus de sujets relatifs à : Ordi eteint tout seul : mobo ou alim ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR